Jump to content


Photo

Descarcare baterie fara consumator


  • Please log in to reply
17 replies to this topic

#1 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 27.06.2012 @ 20:41

Buna seara tuturor, am achizitionat un Sharan Freestyle din 2006 motor 2.0 Diesel in luna februarie 2012. Din februarie pana in aprilie, cu sharanul n-a fost umblata foarte mult (odata la saptamana, doar in oras) afara -15 grade pana la -20 grade, bateria a tinut, pornea fara probleme, masina fiind in garaj. De vro 3 saptamani vroiam sa mergem cu familia cu sharanul iar cand vroiam sa pornesc nimic, mort, nici becurile din bord nu se mai aprindeau, m-am gandit ca poate din cauza bateriei ca a stat foarte mult. La service au masurat bateria si a iesit ca ii buna 80% un procent foarte bun. Am schimbat bateria cu una noua, masurat incarcarea de la service totul oky. Am umblat cu ea vro 3 zile dupa care peste vro 3 zile iar am ramas fara curent. Am duso inapoi la service sa verifice bateria, au incarcato iar au masurat pe toate si iar peste o saptamana am ramas fara curent. Ieri am duso iar inapoi au verifiat din cap pana la coada dupa scurt circuit sau dupa orice care ar consuma curentul dar n-au gasit nimic, nu mai am idee ce as putea face cu sharanul unde l-as putea duce sau ce sa verific. Mentionez ca nimic nu a fost lasat pornit, nici plafoniera nici casetofonul nimic nimic.

Daca ati avea idee ce ar putea fi va rog sa ma ajutati,
Cu stima!

#2 B98XAL

B98XAL
  • Oraş:Bucureşti
  • Maşina:SEAT/MERCEDES
  • Model:LEON FL 2010/ ML
  • Motorizarea:1.9/3.0 260CP

Posted 27.06.2012 @ 22:39

Ce unitate audio ai montata pe masina? este cea originala?



#3 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 28.06.2012 @ 06:17

da, ii cea originala cu care a iesit din fabrica, na fost schimbata nimic la ea, m-am gandit si eu la efectul cu descarcarea bateriei din cauza schimbarii unitati audio, dar nu.
Iin urma cu o luna a fost umblata la instalatia ac, m-am gandit nu cumva n-au pus ceva la loc, sau au prin un fir peundeva si se face scurt...

#4 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 28.06.2012 @ 07:24

ce consum are in standby ?

#5 neag

neag
  • Oraş:Cluj-Napoca
  • Maşina:Volkswagen
  • Model:Bora
  • Motorizarea:1.9 TDI 131CP

Posted 28.06.2012 @ 07:30

Daca ai schimbat unitatea audio de acolo e problema.Am stat 2 luni de zile cu un prieten cu passat b5 sa ne dam seama de ce i se descarca bateria.Si el exact aceeasi treaba,baterie noua varta in 3 zile era moarta.el i-si montase un radio gamma si inversase un fir in mufa fara sa-si dea seama.Mentionez ca am verificat de 100 de ori daca are consumatori cu aparatu si nu arata sa aiba nici un consumator,a fost in service si nu stiau aia nimic.Am luat jos radiocasetofonul meu si al lui de asemenea si ne-am uitat fir cu fir pe culori,am gasit firul,i-am schimbat pozitia si s-a rezolvat problema.

P.S acuma am vazut ca nu ai schimbat unitatea.Dar se pare ca nu tot timpul cand ai consumatori tii arata,ex cazul de mai sus.

#6 lungoci1

lungoci1
  • Oraş:Bucureşti
  • Maşina:volkswagen
  • Model:golf 4
  • Motorizarea:1,6 16V

Posted 28.06.2012 @ 08:05

De curiozitate, ai verificat daca alternatorul incarca si cat baga? Volti si cel mai important amperi?

#7 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 28.06.2012 @ 09:34

Nu are cum sa-ti descarce bateria si sa nu vezi ca ai un consum mai mare de curent, in standby. A, ca ai un consumator, care se trezeste cand vrea el.... e cu totul altceva.

Daca alternatorul incarca... incarca. Nu se poate una fara alta.

Edited by F l o r i n, 28.06.2012 @ 09:34.


#8 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 28.06.2012 @ 09:51

da am verificat alternatorul incarca, are incarea corespunzatoare, 14 volti cred ca, are si ceas pt incarcare in bord si totul ii ok, cu casetofonul nu a fost umblat ii originala. La masina n-a fost nimic modificat , ma refer la tuning sau adugat alte piese, n-a fost umblat nici la cablaj.. in standy inca n-am masurat cat este consumul de curent dar urmeaza ca sa masor.

Va multumesc pt ajutor, deocamdata am luat bornele de pe acumlator si caut raspunsul pt problema :bom:

#9 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 28.06.2012 @ 09:52

Ala e cel mai important. Cu masina incuiata, nu trebuie sa ai mai mult de 0.04A. Sa apesi si switch-ul de la capota, sa fie pe pozitia capota inchisa.

Edited by F l o r i n, 28.06.2012 @ 09:53.


#10 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 28.06.2012 @ 10:20

oky, o sa incerc sa masor azi dupamasa, va multumesc de ajutor revin cu informatii!

#11 big2shae27

big2shae27
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Jetta/Lupo3L
  • Motorizarea:1.4TSI/1.2TDI

Posted 28.06.2012 @ 11:18

De masurat daca nu stii, pui un ampermetru in serie cu circuitul (scoti conectorul de pe borna bateriei si pui firele ampermetrului unul pe borna si unul pe conector - sper ca m-am facut inteles).
Cu aparatul montat asa daca ai consum mai mare de 4mA sau 0.04A maxim 5 mA ai o problema. Lasa ampermetrul asa si scoate pe rand cate o siguranta si verifica daca se modifica consumul. Asa iti dai seama care este consumatorul. Daca nici de aici nu este problema atunci mai ai doua variante: electromotorul sau alternatorul.
ATENTIE! La astea 2 lucrezi fara tensiune, deci scoti aparatul de masura si lasi cablul departe de borna + sa nu cumva sa se atinga. Apoi scoti siguranta de la alternator care e in compartimentul motor (la mine e ca o tăbliţă in cutia de sigurante de deasupra bateriei) si masori consumul.
Daca nici acum nu e nicio modificare a mai ramas electromotorul (demarorul). Scoti iar aparatul de masura, borna separata sa nu se atinga sa n-ai tensiune, si de pe cablul gros de + de la baterie il desfaci pe cel care pleaca spre electromotor, fie din capul electromotorului ii desfaci alimentarea de + (acelasi cablu care il scoti din apropierea bateriei). Masori din nou si vezi daca e vreo diferenta.
Daca nici asta nu este problema si consumul e acelasi, atunci mergi la un electrician.

Sper ca m-am facut inteles. Succes!

#12 lucian.1950

lucian.1950

    Moderator

  • Oraş:Bucureşti
  • Maşina:skoda
  • Model:octavia II
  • Motorizarea:1.9 tdi BXE

Posted 28.06.2012 @ 11:33

Pe linga toate verificarile pe care ti le-au spus colegii, eu zic sa desfaci sa cureti si sa refaci toate legaturile la masa, la bornele de la baterie sa verifici si legatura intre cablu si borna propriuzisa, la alternator sa verifici integritatea firelor la prinderea in papuci ... ce vreau sa spun este ca un simptom dinasta, cind masina sta pe loc la aparatul de masura arata bine, cind masina este in mers, deci vibreaza si ai si curenti mari prin fire, de ordinul amperilor atunci efectul este foarte pronuntat, rezultind faptul ca nu mai incarca sau masina merge practic pe alternator... e o intreaga teorie.

#13 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 28.06.2012 @ 14:30

0.04A inseamna 40mA nu 4 mA.


Sent from my iPhone using Tapatalk

#14 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 28.06.2012 @ 16:54

Ma multumesc tuturor pentru informatiile foarte utile, maine o sa ma apuc de treaba sa masor fiecare pe rand, sper sa gasesc problema,
big2shae27 a fost apsolut de inteles, astept cu nerabdare sa ma apuc de treaba :beer:

#15 kistler

kistler
  • Oraş:Iaşi
  • Maşina:Volkswagen
  • Model:Vw Sharan Family
  • Motorizarea:1.9 tdi 115 cp

Posted 04.07.2012 @ 22:54

Verifica toate manunchiurile de fire de la portiere si haion. Acelasi defect l-am avut si eu, cateva fire rupte care intrau in scurt. Din acelasi motiv inchiderea centralizata pornea singura pana consuma toata bateria.

#16 vasilesatumare

vasilesatumare
  • Oraş:Satu Mare
  • Maşina:Volkswagen
  • Model:Passat
  • Motorizarea:2.0 DTI 140 CP

Posted 12.07.2012 @ 17:45

insfarsit am reusit sa rezolv problema! modulu de telefon a fost devina, cumva a patruns umezeala la mufe, care a cauzat un scurt si de accea cauza s-a golit bateria. au pus masina pe tester si i-a dat din start fault la comunicarea cu modulul de telefon. am scos mufa, au masurat consumul si a fost 4mA, pana acum nu s-a golit bateria, astept sa vad daca nu umblu cu ea. Va multumesc tuturor ajutorul si timpul :) va doresc toate cele bune!!

#17 oktav

oktav
  • Oraş:Sfântu Gheorghe
  • Maşina:Volkswagen
  • Model:Sharan 2007
  • Motorizarea:2.0 TDI 140 CP

Posted 13.09.2012 @ 19:23

vasilesatumare, te rog - unde este situat modulul de telefon - vreau si eu sa-l verific, am si eu consum mare in stand by.

#18 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 13.09.2012 @ 21:54

Cred ca sub scaunul soferului, daca nu ma insel.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users