Jump to content


Photo

probleme alimentare motorina.


  • Please log in to reply
52 replies to this topic

#1 anairda

anairda
  • Oraş:Bucureşti
  • Maşina:VW
  • Model:golf 4 1999
  • Motorizarea:1.9 tdi 90 cp

Posted 02.11.2010 @ 01:38

Poate am deschis un nou topic cu aceasi problema .Imi cer scuze daca am facut asta.Sant posesoarea unui golf 4 1.9 tdi Cod motor ALH an fab 1999 si am urmatoare problema de care se pare ca nu scap.Am plecat dimineata la servici toate bune si frumoase a pornit la sfert,cand sa plec spre casa nu a mai vrut sa porneasca.Am chemat pe cineva sa vada despre ce se intampla la masina si a constatat ca filtrul de motorina este uscat .la cateva zile se intampla treaba asta si masina numai porneste pana nu ii bag motorina in filtru si dau zdravan la automat .Va rog sa ma ajutati cu sfaturi inainte sa ajung la un mecanic si sa imi zica cine stie ce la genul sa ii fac buzunarul mare .Va multumesc anticipat.Adriana.

#2 Marius

Marius

    Moderator

  • Oraş:Craiova
  • Maşina:VW
  • Model:1J5
  • Motorizarea:ATD

Posted 02.11.2010 @ 02:10

Inarmeaza-te cu rabdare si cauta prin topicurile
Amorsarea alimentarii cu motorina
Filtru motorina cum se amorseaza?
Filtru motorina - probleme

Bafta!



#3 mami

mami
  • Oraş:Focşani
  • Maşina:VW GOLF IV VARIANT
  • Model:AXR 2003
  • Motorizarea:1,9 TDI 101CP

Posted 02.11.2010 @ 09:22

de ce nu se alimenteaza filtrul ? asta e intrebarea. poate fi de la pompa de alimentare din rezervor care scapa presiunea, sau "uita" sa mai bage motorina, sau un furtun de pe retur cere este exfoliat pe interior. cu aceste probleme m-am lovit eu la colegii de serviciu pe care i-am ajutat. nu cred ca poti sa o rezolvi fara ajutorul unui mecanic, dar cel putin sa ai habar despre ce este vorba sa nu faci buzunarul mare cuiva.

#4 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 02.11.2010 @ 10:25

ALH nu are pompa de motorina, in rezervor. Ai vazut cumva, pierde motorina pe sub masina ? Cand dai la cheie, intra motorina in filtru, pe furtunul de la tur ?

Edited by F l o r i n, 02.11.2010 @ 10:32.


#5 carceacristian

carceacristian
  • Oraş:Constanţa
  • Maşina:Seat
  • Model:Leon 2001
  • Motorizarea:1.9 SDI 68CP

Posted 02.11.2010 @ 11:02

Salutare,


anairda,acum cateva zile am avut si eu aceeiasi problema,insa la SDI.Filtrul de motorina e acelasi ca al tau,si din ce zic baietii inclusiv si sorbul de motorina(aflat in rezervor).Te-as sfatui sa faci urmatoarele lucruri:
-scoate sorbul din rezervor si curatal(el este situat pe partea dreapta a masinii,sub bancheta din spate).Se desface capacul negru cu 3 suruburi,apoi se desface mufa de la indicatorul de motorina,conducta de tur si de retur(vezi ca au niste sigurante).Se roteste de capacul negru,dupa care se scoate sorbul se desface(in bucatele) si se curata.Eu l-am curatat de 4-5x,decand am masina, din cauza motorinei proaste de la noi din RO.Ai sa vezi ca acolo sigur ai mizerie si se aduna ca niste muci.
-se cumpara una bucata filtru de motorina de firma la care NEAPARAT trebuie sa iti dea niste oringuri(garnituri de cauciuc rotunde mici,de diametrul unui pix subtire).Acele garnituri sunt ASBSOLUT NECESARE si se fixeaza pe furtunul de retur,care intra in filtru(sunt in numar de 2).In timp,ele mai cedeaza(se mananca de la motorina),permintand aerul sa intre si sa dezamorseze pompa de motorina(de aici rezulta datul la cheie in prostie pana sa iti porneasca).
-daca aceste 2 operatiuni sunt indeplinite cu SFINTENIE,atunci pe furtunul de tur(cel transparent)cum deschizi capota,cand ai motorul pornit trebuie sa ai ZERO bule de aer si motorul trebuie sa traga super si sa porneasca la sfert.

Numai bine,

Edited by carceacristian, 02.11.2010 @ 11:12.


#6 anairda

anairda
  • Oraş:Bucureşti
  • Maşina:VW
  • Model:golf 4 1999
  • Motorizarea:1.9 tdi 90 cp

Posted 02.11.2010 @ 14:57

de ce nu se alimenteaza filtrul ? asta e intrebarea. poate fi de la pompa de alimentare din rezervor care scapa presiunea, sau "uita" sa mai bage motorina, sau un furtun de pe retur cere este exfoliat pe interior. cu aceste probleme m-am lovit eu la colegii de serviciu pe care i-am ajutat. nu cred ca poti sa o rezolvi fara ajutorul unui mecanic, dar cel putin sa ai habar despre ce este vorba sa nu faci buzunarul mare cuiva.

ALH am inteles ca nu are pompa de motorina ...iar pe sub masina nu am gasit ud.:(

#7 anairda

anairda
  • Oraş:Bucureşti
  • Maşina:VW
  • Model:golf 4 1999
  • Motorizarea:1.9 tdi 90 cp

Posted 02.11.2010 @ 16:02

Salutare,


anairda,acum cateva zile am avut si eu aceeiasi problema,insa la SDI.Filtrul de motorina e acelasi ca al tau,si din ce zic baietii inclusiv si sorbul de motorina(aflat in rezervor).Te-as sfatui sa faci urmatoarele lucruri:
-scoate sorbul din rezervor si curatal(el este situat pe partea dreapta a masinii,sub bancheta din spate).Se desface capacul negru cu 3 suruburi,apoi se desface mufa de la indicatorul de motorina,conducta de tur si de retur(vezi ca au niste sigurante).Se roteste de capacul negru,dupa care se scoate sorbul se desface(in bucatele) si se curata.Eu l-am curatat de 4-5x,decand am masina, din cauza motorinei proaste de la noi din RO.Ai sa vezi ca acolo sigur ai mizerie si se aduna ca niste muci.
-se cumpara una bucata filtru de motorina de firma la care NEAPARAT trebuie sa iti dea niste oringuri(garnituri de cauciuc rotunde mici,de diametrul unui pix subtire).Acele garnituri sunt ASBSOLUT NECESARE si se fixeaza pe furtunul de retur,care intra in filtru(sunt in numar de 2).In timp,ele mai cedeaza(se mananca de la motorina),permintand aerul sa intre si sa dezamorseze pompa de motorina(de aici rezulta datul la cheie in prostie pana sa iti porneasca).
-daca aceste 2 operatiuni sunt indeplinite cu SFINTENIE,atunci pe furtunul de tur(cel transparent)cum deschizi capota,cand ai motorul pornit trebuie sa ai ZERO bule de aer si motorul trebuie sa traga super si sa porneasca la sfert.

Numai bine,

Multumesc frumos pt sfaturi.Chiar vineri o sa ma ocup de sorb/filtru motorina ca am un pic de timp liber sa ma ocup de ea.Sper ca mecanicul care o sa se ocupe de ea sa urmeze aceste sfaturi cu sfintenie ca sa numai am probleme.

#8 carceacristian

carceacristian
  • Oraş:Constanţa
  • Maşina:Seat
  • Model:Leon 2001
  • Motorizarea:1.9 SDI 68CP

Posted 03.11.2010 @ 01:12

anairda,asta e treaba de 30-40min maxim...o treaba simpla.Nu dureaza mult.Trebuie neaparat sa urmeze cu sfintenie pasii astia.Nu ca ma dau mare stiutor,insa stiu exact problemele lor la treaba asta.Ai grija cu mecanicii astia...n-ai pentru ce.

Numai bine,

#9 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 03.11.2010 @ 21:37

,atunci pe furtunul de tur(cel transparent)cum deschizi capota,cand ai motorul pornit trebuie sa ai ZERO bule de aer si motorul trebuie sa traga super si sa porneasca la sfert.

Numai bine,


Eu inca nu am vazut masina fara bule de aer pe acel furtun.

#10 MasinaPoporului

MasinaPoporului
  • Oraş:Iaşi
  • Maşina:Volkswagen
  • Model:Golf V 2005
  • Motorizarea:2.0 TDI 140 BKD

Posted 03.11.2010 @ 22:19

Si eu am avut aceeasi problema cu masina, 2 zile la rand dupa ce am mers cu becul aprins la motorina cam 70 km. Prima zi lasata cu botul spre "panta" si nu a pornit, a 2-a zi cu botul spre vale si a pornit i-ar a 3-a zi iar cu botul spre "panta" si iar nu a pornit. Rezolvare nu pot spune de unde a venit pentru ca am schimbat garniturile de la furtunul de retur ce intra in filtrul de motorina, si am desfacut si sorbul din rezervor, unde am vazut ca are si o supapa de SENS care ba mergea ba nu mergea din cauza unui gunoi. Deci cred ca ea era de vina pt ca ramanea pe deschis cumva... Cat statea cu botul spre vale filtrul ramanea plin cu motorina iar cand statea cu botul spre "panta" el se dezamorsa?

#11 carceacristian

carceacristian
  • Oraş:Constanţa
  • Maşina:Seat
  • Model:Leon 2001
  • Motorizarea:1.9 SDI 68CP

Posted 04.11.2010 @ 21:15

Eu inca nu am vazut masina fara bule de aer pe acel furtun.




Al,la mine cand e pornit motoru,nu am nici macar o bula de aer,serios.


Numa bine,

#12 covacs

covacs
  • Oraş:Târgu Mureş
  • Maşina:SKODA
  • Model:O 1, ASV, ELEGANCE 2002
  • Motorizarea:1.9 TDI 110 CP

Posted 10.01.2011 @ 20:29

Salut!
Vin si eu cu o problema la Octavia mea care are un motor VW tip ASV de 110 cp.
In mers, dupa vreo 25km. mi s-a oprit motorul! Am scos valva de pe filtrul de motorina si vad ca in filtru nu am motorina. Banuind ca am vreun dop de gheata pe conducte am dus masina intr-un garaj sa se dezghete, am schimbat filtrul de motorina, l-am amorsat umplandu-l cu motorina, am scos si curatat sorbul din rezervor( nu era chiar exagerat de murdar, avea putina mizerie si ceva gheata), si am pornit motorul dar greu, greu de tot! Motorul mergea normal, fara probleme. Am crezut ca problema s-a rezolvat! Dar dupa 11 km. am patit-o din nou! La fel, filtrul de motorina era gol! Am scos toata motorina din rezervor, vreo 45 de litri ( motorina de vara, cu vreo 15 l de motorina de iarna care avea ceva gheata in ea, nu sloiuri compacte ci cumva sub forma de granule mici!), am pus in rezervor motorina TOP NORDIC, am pornit iarasi masina la fel de greu dupa n-spe chei, am crezut din nou ca am scapat de necazuri, dar surpriza (sau nu!) dupa aprox. 11km. din nou motorul se opreste, FILTRUL GOL!!! Am pornit-o din nou la fel de greu, alimentand direct prin furtune pompa de injectie dintr-o sticla de 1 l. Am schimbat valva T de pe retur, ca sa fiu sigur ca nu ia filtrul, aer fals pe acolo. Am verificat turul daca nu e blocat; este liber, cu o pompa tip para pot sa scot motorina din rezervor, am observat ca pe conductele de la filtru spre pompa de injectie circula motorina, si pe tur si pe retur. Am mai inlocuit o portiune de furtun de dinaintea filtrului, pe tur, cu un furtun transparent si am observat ca in timp ce motorul functioneaza, pe conducta transparenta de la filtru spre pompa de injectie circula motorina cu mici bule de aer, dar din rezervor nu trage motorina!!!
Cine imi poate spune ce ar putea fi si cat de grava este situatia?
Scuze pentru postul acesta lung dar nu am putut fi mai concis!

#13 marianu

marianu
  • Oraş:Braşov
  • Maşina:audi
  • Model:A4 b8 tdi 2009
  • Motorizarea:2.0 120cp

Posted 10.01.2011 @ 21:09

pai si daca elimini filtru motorina iti mai face pb?vezi la busonu de jos de la filtru garnitura aia.leaga pompa direct la conducta si vezi daca merge.daca da stii care ie pb.daca nu ,pb ie in rezervor la sorb.

#14 covacs

covacs
  • Oraş:Târgu Mureş
  • Maşina:SKODA
  • Model:O 1, ASV, ELEGANCE 2002
  • Motorizarea:1.9 TDI 110 CP

Posted 10.01.2011 @ 23:03

Cum am spus, filtrul e nou iar busonul ptr. golirea filtrului este strans bine, cu garnitura pe el, am verificat cand am montat filtrul. Cat timp are motorina in filtru ( sau in sticla atunci cand am alimentat "pe direct") motorul merge fara probleme.
Sa fie problema la pompa de motorina care la motorul ASV ca al meu este in pompa de injectie si nu in rezervor si atat timp cat este motorina in filtru, acesta fiind mai sus decat pompa, aceasta se alimenteaza prin cadere, gravitational? Din rezervor nu poate trage acesta fiind situata mai jos decat pompa de injectie. Ar avea vreun sens varianta asta?
Direct din rezervor parca ma tem sa nu ia ceva mizerie si sa nu stric pompa de injectie, sticla era curata si motorina la fel!

Edited by covacs, 10.01.2011 @ 23:10.


#15 marianu

marianu
  • Oraş:Braşov
  • Maşina:audi
  • Model:A4 b8 tdi 2009
  • Motorizarea:2.0 120cp

Posted 11.01.2011 @ 18:26

deci pompa de motorina trage singura motorina din rezervor,nu are legatura.poti alimenta cu un bidon filtru sub nivelu pompei si o sa mearga...io ,parerea mea ca la tine pb ie din rezrvor,sita aceea care ie acolo ie imbicsita si de aceea nu se alimenteaza.desfa rezervotul la buson si vezi acolo daca poti ajunge la sita.

#16 dony

dony
  • Oraş:Giurgiu
  • Maşina:Volkswagen
  • Model:golf IV variant
  • Motorizarea:1.9TDi 90CP

Posted 11.01.2011 @ 20:49

verifica cele doua oringuri de la retur,daca ai schimbat filtrul sper ca le-ai schimbat cu cele noi
verifica pozitia conductelor ,tur-retur,la iesirea din sorb,sa nu fie montate invers[te orientezi dupa culoare ,negru-albastru]
sorbul are supape de sens,degeaba cureti sita aia de plastic trebuie sa verifici si acele supape sa nu fie blocate[mai ales cea de tur ]sorbul se desface in doua are 3 cleme de plastic ai grija sa nu rupi ceva acolo,asa poti vedea cele doua supape din interior[am gasit masini care pe tur nu aveau acea supapa]
sigur nu are pompa de alimentare in rezervor? daca are sigur este din pompa

#17 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 11.01.2011 @ 23:37

ASV nu are pompa in rezervor.

#18 covacs

covacs
  • Oraş:Târgu Mureş
  • Maşina:SKODA
  • Model:O 1, ASV, ELEGANCE 2002
  • Motorizarea:1.9 TDI 110 CP

Posted 12.01.2011 @ 08:26

1) Am schimbat valva de pe retur cu una noua, initial schimbasem doar o-ringurile primite cu filtrul nou (MANN)
2) Conductele sunt legate suta la suta corect
3) Rezervorul si sorbul sunt perfect curate, supapele de sens de pe tur si retur (in sonda litrometrica) functioneaza bine
4) Si intr-adevar cum spune si Al Bundy, nu am in rezervor pompa de combustibil, sunt doar doua fire pt. sonda litrometrica.

Cine poate sa-mi spuna unde este pompa de motorina la acest tip de motor, sau ce piesa se " ocupa " cu absorbtia motorinei din rezervor?

Edited by covacs, 12.01.2011 @ 08:28.


#19 marianu

marianu
  • Oraş:Braşov
  • Maşina:audi
  • Model:A4 b8 tdi 2009
  • Motorizarea:2.0 120cp

Posted 12.01.2011 @ 18:17

absorbtia o face pompa de injectie.nu ai pompa suplimentara ptr asa ceva.leaga pompa direct la conducta numai pentru a incerca sa vezi daca asa merge.

Edited by marianu, 12.01.2011 @ 18:19.


#20 DorianR

DorianR
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Golf 4
  • Motorizarea:SDI 68 CP

Posted 13.01.2011 @ 08:14

Problema este sigur cu sorbul din rezervor, nu mai cauta alte cauze ca nu sunt. Sorbul este de vina,curata l bine de tot, in cada, la dush, il lasi bine sa se usuce, si il pui la loc :).Eventual ai un corp strain mare care obtureaza conducta de tur.
eu am aceasta problema de 2 ani, dar din prea multa comoditate nici acum nu l-am curatat.


la mine daca nu coboara indicatorul de la motorina sub 1/2 din rezervor, nu are nici o problema, problema imi apare cand am mai putina motorina. Deci pana una alta circula doar cu plinul facut. :icon_thumright: :Driver: :icon_thumright:

bafta.

Edited by DorianR, 13.01.2011 @ 08:16.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users