Jump to content


Photo

"service now"


  • This topic is locked This topic is locked
5 replies to this topic

#1 Naomi

Naomi
  • Oraş:Alba Iulia
  • Maşina:Volkswagen
  • Model:Golf 4 2005 PACIFIC
  • Motorizarea:1,9 TDI AXR

Posted 19.06.2009 @ 20:18

Am o mare nelamurire - am un G4 Variant la care, la 154.000-155.000 km i-am schimbat filtru ulei + uleiul. Meseriasul mi-a spus ca mi-a resetat bordul. De vreo luna sau 2, mi-a aparut mesajul cum ca Service in 1500 km. Azi dupa-masa, cand pun contactul, SERVICE JETZT. Hopa ! Pai azi dimineata ajunsese Service-ul la 1200 km, ca dupa-masa sa fie JETZT? :blink:
Oare ce ar putea fi fratilor ? Ce s-a "bulit" ?
Cum pot afla ce s-a intamplat? Imi foloseste un prieten cu softul adecvat ? Multumesc

Edited by Naomi, 19.06.2009 @ 20:20.


#2 alin156

alin156
  • Oraş:Blaj
  • Maşina:Skoda
  • Model:Octavia 2001
  • Motorizarea:1,6i 102CP

Posted 19.06.2009 @ 21:07

La fel am patit si eu, o vizita la tester si s-a rezolvat.



#3 dudu

dudu

    Moderator

  • Oraş:Buzău
  • Maşina:Audi
  • Model:A4 B8 2010
  • Motorizarea:1.8TFSI 160CP

Posted 19.06.2009 @ 21:09

SERVICE JETZT - se refera la schimbul de ulei, filtre
Este Interval Service-ul... te avertizeaza cat mai ai pana la revizie

Foloseste Search-ul si vei afla detalii

#4 mihai01

mihai01
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.6 16V 105 CP

Posted 12.02.2010 @ 23:26

Sal!

Asta seara am vrut sa plec cu masina si cand am pus contactul s-a auzit un bip si a aparut in bord mesajul: "service now". S-a stins, am pornit motorul, din nou bip si acelasi mesaj "service now" afisat cateva secunde, apoi s-a stins. Am plecat cu masina, mi-am facut treaba, la intoarcere aceeasi poveste. Culoarea mesajului este rosie, daca asta are vreo importanta.

In rest, nimic anormal: masina merge la fel, nu se aprinde niciun martor ciudat in bord... stie cineva ce are?

Nu am fortat masina, am mers chiar destul de rar cu ea zilele astea... De dimineata am facut un drum ceva mai lung prin oras dar nu am avut nicio problema.
Masina nu are scut si am sters cu burta cateva mormane de zapada de pe mijlocul drumului, dar nimic exagerat, deci nu cred sa fie de la asta...

Ceva idei? Solutii?
Merci!

PS:masina este cea din semnatura.

#5 JonDoe2

JonDoe2
  • Oraş:Abrud
  • Maşina:VW
  • Model:Golf
  • Motorizarea:TDI

Posted 13.02.2010 @ 02:12

CITESTE AICI (click)

#6 Marius

Marius

    Moderator

  • Oraş:Craiova
  • Maşina:VW
  • Model:1J5
  • Motorizarea:ATD

Posted 13.02.2010 @ 09:54

Topic inchis!

Edited by Marius, 15.02.2010 @ 18:44.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users