Jump to content


Photo

Audi A4 cu motor de 2000 - tremurat la ralanti


  • Please log in to reply
33 replies to this topic

#1 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 03.10.2008 @ 18:09

Am cumparat de curand din Germania un Audi A4 cu motor de 2000 cmc (da, am aflat si eu ca motoarele astea sunt pacatoase, nu incepeti si voi), fabricat in 2005.

Inca de cand am luat-o (dar dupa ce am dat banii, ca in legile lui Murphy) am remarcat un tremurat usor la ralanti, tremurat care dispare daca motorul este turat (chiar si atunci cand masina sta pe loc), dar care se accentueaza atunci cand opresc aerul conditionat (si astfel motorul mai capata un pic de putere).

Suspectam un injector obosit, inecat, infundat etc. asa ca am facut prima revizie la reprezentanta si cei de-acolo mi-au zis ca nu e nimic in neregula cu injectoarele, ca lor nu le apare nici o eroare pe calculator, si ca poate am folosit eu un combustibil mai prost (exclus, deoarece am masina din mai si mi-a facut problema inca din strainatate).

Mi-au mai spus ca ar putea fi ceva normal, fiind vorba de un motor de 2000.

Oare asa sa fie?

#2 Baracuda

Baracuda

    Comerciant

  • Oraş:Bucureşti
  • Maşina:BMW
  • Model:X5 E53
  • Motorizarea:3.0d 218CP

Posted 03.10.2008 @ 18:14

Nu cred ca e cazul sa iti faci probleme. De obicei acest motor are un tremurat specific la relanti.

#3 audi_m

audi_m
  • Oraş:Ploieşti
  • Maşina:Audi
  • Model:A4 B6 2002
  • Motorizarea:2.0l 96kW

Posted 05.10.2008 @ 13:33

Cum ai consumul de ulei? Daca si acolo sunt probleme, sa nu fie o problema similara cu ceea ce am patit: un segment spart. Nu stiu cum s-a intamplat, cred oricum ca am mers multa vreme cu el asa. Avea un foarte usor tremurat la relanti (simteam doar in volan o usoara zvacnitura in ritmul de rotire al motorului), un consum exagerat de ulei (600-650ml la 1000km). In rest nimic deosebit. Cand am inlocuit distributia (la aprox.110,000km) am decis sa se umble si in motor (ma gandeam la simmeringurile de la supape) - unde am gasit surpriza. Bineinteles ca s-a lasat si cu inlocuire de piston (canalul deteriorat). Acum tremuratul a disparut cu totul. Mersul este echilibrat.

#4 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 06.10.2008 @ 20:57

Sa stii ca s-ar putea sa ai dreptate.

Masina nu a fost condusa prea mult, maxim 2.500 km, pt. ca persona pt. care a fost cumparata nu are permis deocamdata.
Cand am luat-o, mai arata 15.000 km (sau 500 si ceva de zile) pana la urmatoarea revizie, tinand cont ca nemtii o fac o data la 30.000 km. La scurt timp (cand mai avea vreo 13-14 mii) mi s-a aprins in bord martorul nivelului de ulei, si a trebuit sa-l completez cam cu jumatate de litru.

Am pus acest lucru pe seama faptului ca motorul de 2000 e cunoscut ca mananca mai mult ulei, si pt. ca trecuse deja mult timp de la revizie (practic venise termenul unei noi revizii, potrivit obiceiului din Romania).

Acm masina se afla inca in reprezentanta, tocmai i-am facut revizia dar n-am avut timp sa ma duc s-o iau. Bine ca mi-ai zis, o sa-i rog sa verifice. Macar stiu unde sa-i pun sa se uite.

Multumesc!

PS: la o citire mai atenta a post-ului tau, imi au seama ca examinarea de catre cei de la revizie nu va fi deloc simpla.
Cat te-a costat reparatia, adica inlocuirea segmentului si a pistonului?

Edited by silkworm, 06.10.2008 @ 21:24.


#5 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 07.10.2008 @ 11:49

Am trecut astazi pe la reprezentanta; mi se confirma inca o data ca vibratiile sunt caracteristice motoarelor tip BLB de 2.0 de pe Audi A4 si Audi A6, practic vibratiile exista inca din fabrica. Cel putin asa mi-au zis.

De asemenea, mi-au mai zis ca modelul asta de A4 nu are segmenti. :icon_thumright:

#6 gaby1773

gaby1773
  • Oraş:Suceava
  • Maşina:Audi
  • Model:A4 B6 2004
  • Motorizarea:1.8T quattro

Posted 07.10.2008 @ 13:45

INADMISIBIL atat raspunsul celor de la reprezentanta cat si cauza care este prezenta in raspuns :icon_thumright:

#7 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 07.10.2008 @ 15:34

Mai pe romaneste? ... :P

#8 gaby1773

gaby1773
  • Oraş:Suceava
  • Maşina:Audi
  • Model:A4 B6 2004
  • Motorizarea:1.8T quattro

Posted 07.10.2008 @ 19:42

Mai pe romaneste, pot spune ca nu mi se pare normal si firesc ca, intr-o reprezentanta a marcii Audi/VW sa primesti un raspuns de genul "asa face toate, domle, du-te acasa si lasa-ne". Dar inainte de asta mi se pare anormal ca un motor de Audi sa se manifeste in felul descris de tine, si acest lucru sa fie recunoscut cu nonsalanta de cei care il vand. Iti pot spune ca NU toate aceste motoare au acel tremurat, chiar daca pare a fi o problema comuna.

PS: Nu ti-au zis ca modelul "ala" de A4 nu are nici motor? Si ca de fapt acolo este un nene Gheorghe care tremura de frig si din cauza asta vibreaza masina la relanti? :somnmare:

Eu te sfatuiesc sa incerci si alt service cu pretentii, dar nu reprezentanta, si o sa fii surprins cum o mare parte din probleme vor avea si solutii.

:Driver: safe

#9 Fritz

Fritz
  • Oraş:Bacău
  • Maşina:Audi A4 B6 8E
  • Model:AWX 96KW+ 2001
  • Motorizarea:1.9TDI 160 CP

Posted 08.10.2008 @ 16:08

Eu zic cel mai bine sa pui Vag-ul pe pe ea si sa vezi ce valori ai la injectoare...eu un astfel de tremurat il am de la un injector injundat si am valoare negativa pe vag-com cand citesc valorile injectoarelor...tremuratul dispare si la mine cand deschid clima...deci fara clima motoru nu este in sarcina mare la relanti si se simte mai bine
Astept un raspuns...au am masina din semnatura

#10 audi_m

audi_m
  • Oraş:Ploieşti
  • Maşina:Audi
  • Model:A4 B6 2002
  • Motorizarea:2.0l 96kW

Posted 11.10.2008 @ 16:41

1. gaby1773 zice foarte bine. Cum naiba sa scoata cei de la reprezentanta asa perle? De rasul curcilor. Cred ca nu au nici macar o minima pregatire tehnica.
2. M-ai intrebat cat m-a costat. Ceva mai complicat, pentru ca am avut mai multe lucrari. Astfel: inlocuit kit distributie (cu tot cu capac pompa apa), simmeringuri supape, segmenti pistoane, piston, impreuna cu schimb de ulei motor + cutie si toate cosumabilele (totul cu materialul de la service): 6450RON.
3. Ca sa verifici daca este vreun segment spart este mai greu, insa nu imposibil. Eventual o presiune pe cilindri. Si daca ai diferente, ar trebui sa dea de gandit. Nu sunt familiarizat cu VAG-ul si nu stiu ce informatii ai obtine de acolo. La mine a fost alta situatie: odata ce m-am hotarat sa inlocuiesc simmeringurile de supape (consumul mare de ulei) - chiulasa a fost data jos. Mai departe a fost simplu de observat.

Fritz, omul spune in primul post ca cei de la reprezentanta au verificat si nu le apare "nici o eroare pe calculator". Si ca nu ar fi nici o problema cu injectoarele. Dar daca or fi tot cei ce au catalogat motorul ca fiind fara segmenti pe pistoane, nu stiu cata incredere sa aiba in rezultat.

#11 mishu28

mishu28
  • Oraş:Cluj-Napoca
  • Maşina:audi
  • Model:A4 2003
  • Motorizarea:2.0 FSI 150CP

Posted 11.10.2008 @ 17:33

Si eu am aceeasi problema la 2.0 FSI. A aparut dupa ce am folosit benzina de 95 si nu a mai disparut de atunci.A trecut mai bine de un an. Nu iti face griji.Nu s-a agravat este o problema des intalnitala motoarele de 2000. Incearca sa ii cureti injectoarele, sa-i schimbi bujiile si sa ii verifici bobinele

#12 Fritz

Fritz
  • Oraş:Bacău
  • Maşina:Audi A4 B6 8E
  • Model:AWX 96KW+ 2001
  • Motorizarea:1.9TDI 160 CP

Posted 12.10.2008 @ 09:50

@ - audi_m...am inteles postul prezentat dar nu apare eroare daca injectorul are o valoare negativa sau pozitiva...apare eroare cand e picat de tot si nu mai merge absolut deloc...dar la colegul nostru problema e ca tremura si de aia i-am zis sa citeasca valorile pentru ca cei de la reprezentanta nu fac asa ceva ei dau doar o diagnoza simpla sa vada erorile...asta este sfatul meu :D

#13 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 14.10.2008 @ 08:36

In primul rand, sa clarific niste lucruri ca reply la post-urile de mai sus ale unor colegi forumisti.

Eu merg la reprezentanta asta de doi ani de zile. Am fost inainte la alte 3 reprezentante (doua din orase apropiate), precum si la service-uri cu pretentii, si n-am fost multumit deloc. Aici au niste mecanici care se pare ca se pricep foarte bine.

De exemplu:
1) Cand am cumparat masina mea (Audi A6), am remarcat faptul ca unitatea DVD pt. navigatie nu functiona corespunzator. Am fost la foarte multe service-uri cu pretentii unde ba mi-au bagat un CD de curatare si mi-au luat banii degeaba, ba mi-au desfacut unitatea si mi-au curatat lupa si mi-au luat 100 de euro degeaba, ba mi-au recomandat achizitionarea unei unitati noi (numa' 60 de milioane). Am fost la reprezentanta la Nurvil Rm. Valcea (la Audi, nu la VW) si m-au intrebat acolo: "aveti DVD original?" zic: "Nu." Imi spune: "Atunci luati si o sa va rezolvati problema." Am fost reticent pt. ca stiam DVD-ul meu a mers pe alte masini. Cel de la reprezentanta a subliniat: "Ia dom'le DVD original si asculta la mine ca se rezolva problema." Am luat DVD-ul original si ce credeti... de un an de zile nu mi-a mai facut nici o problema! Pai nu dadeam 60 de milioane degeaba?

2) Acum mai bine de un an de zile, la acelasi A6 a inceput sa nu mi se mai deschida torpedoul (are deschidere electronica). Uneori se deschidea, alteori pur si simplu nu vroia. Pe urma, a "murit" de tot. Am fost la un service cu pretentii; mi-au demontat torpedoul, apoi butoanele de deschidere din bord... s-au frecat in cap o juma' de zi, iar seara mi-au dat-o inapoi defecta spunand ca trebuie sa faca rost de schema masinii, ca sigur e un contact imperfect si trebuie sa-l gaseasca.

Mi-am dat seama ca e ceva complicat si am lasat-o balta. Dupa o luna de zile, am dus masina la revizie la reprezentanta. Le-am spus si lor despre problema cu torpedoul. Era luni seara, daca nu ma insel. Marti dimineata ma suna de-acolo si imi spun diagnosticul: calculatorul de confort defect. L-am schimbat si torpedoul a inceput "miraculos" sa mearga. Fara contacte imperfecte, fara scheme electronice, fara dat bordul jos. Pur si simplu plug and play.

3) Acum un an de zile la aceeasi masina am remarcat un zgomot la motor despre care toti ziceau ca e de la tacheti (de fapt, zgomotul il remarcasem inca de cand am luat masina, dar parca devenise mai proeminent). Cand am fost la o alta revizie, mi s-a spus ca e de la niste lanturi intinzatoare (sau ceva de genul). Eu nu si nu, ca toti "priceputii" imi spuneau ca e bataie la tacheti - de frica sa nu schimb lanturile degeaba. Reprezentantul de la mecanica mi-a spus ca daca vreau sa scap de zgomot trebuie facuta reparatia pe care mi-a indicat-o el si nu ce zic prietenii mei. Pe barba lui. Am dus masina, a schimbat lanturile intinzatoare si zgomotul a disparut iarasi "miraculos".

4) Acum cateva saptamani am fost exasperat de problemele pe care le aveam cu diverse instalatii ale masinii (martorul ESP se aprindea cand avea chef, masina pornea "gatuita" etc.). Am testat bateria si era OK; toata lumea zicea ca e de la alternator; l-am testat si pe ala si a fost OK. Mi s-a sugerat a fi o defectiune la instalatia electrica a masinii. M-am dus la reprezentanta; mi-au spus sa schimb bateria. "Pai dar e buna..." am zis eu. Cel de-acolo mi-a spus ca multi nu cunosc modul de folosire a aparatului care testeaza bateria. Mi-a spus: "Daca e folosit impropriu, poate da rezultate false. Aduceti orice baterie vreti, si imi spuneti cum sa v-o scot: buna sau proasta." Am schimbat bateria si in mod "miraculos" toate simptomele de mai sus au disparut - pornirea nu mai e gatuita, nu se mai aprinde martorul ESP etc.

Eu nu ii ridic in slavi; sunt convins ca dau si ei rateurile lor, sunt convins ca sunt si alti oameni nemultumiti, dar pana acum e cel mai bun service pe care l-am gasit (si aproape de mine).

Ca atare, nu pot altfel decat sa prezum ca acest service e de calitate si ca se pricep. Pana la proba contrara, evident.

Despre acest A4 au subliniat in repetate randuri ca nu are defecte si ca e o problema normala. Altfel gaseau ei o modalitate de a-mi lua bani - sa schimbe injectoarele etc.

Intre timp, merge bine; are revizia facuta la zi, tot ce a trebuit schimbat s-a schimbat (inclusiv filtrul si uleiul la cutie).
Tremuratul nu a disparut, dar de fapt analizand mai atent, nu este chiar un tremurat (ca nu vibreaza nimic: nici olginda, nici volanul, nici altceva), ci e mai mult un "zgaltait" fin pe care il simt o data la cateva secunde in scaunul soferului (si probabil si in celelalte, dar n-am constatat eu).

Am inteles ca Audi Germania da vina pe combustibilul din RO. Asa s-ar putea explica si de ce omul care s-a dus sa mi-o ia (pt. ca o rezervasem dar nu m-am putut duce personal) nu a remarcat aceasta problema in Germania ci numai dupa ce a ajuns in Romania.

Daca putem descoperi problema intr-un mod mai simplu, bine - daca nu, eu nu sunt dispus sa ma duc cu ea intr-un service unde or sa se apuce "meseriasii" de-acolo sa-mi schimbe nu-stiu-ce, ca sa constat ca problema nu dispare, cum mi s-a intamplat in repetate randuri, si mai dau si banii degeaba.

Apreciez sfatul colegului care imi recomanda verificarea valorii negative pe injector cu VAG-COM-ul, dar din pacate nu stiu cum sa fac acest lucru... am interfata, stiu sa citesc erorile de pe module si sa le sterg, dar nu stiu cum sa citesc valorile injectoarelor.

#14 Fritz

Fritz
  • Oraş:Bacău
  • Maşina:Audi A4 B6 8E
  • Model:AWX 96KW+ 2001
  • Motorizarea:1.9TDI 160 CP

Posted 15.10.2008 @ 16:03

Astazi am gasit un injector PD pentru masina mea si l-am schimbat...pretul a fost de 200 E nou dar a mai fost probat pe o alta masina si nu se potrivea...infine...prin aceasta treaba am scapat de tremuratul motorului si altfel mi se aude si motorul...mai silentios si plus ca trage altfel...la mine de la aceasta treaba tremura motorul.

#15 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 15.10.2008 @ 19:53

Fritz, cum citesc si eu valorile injectorului sa vad daca-s negative sau nu?

#16 Fritz

Fritz
  • Oraş:Bacău
  • Maşina:Audi A4 B6 8E
  • Model:AWX 96KW+ 2001
  • Motorizarea:1.9TDI 160 CP

Posted 15.10.2008 @ 20:24

Cu vag-com-ul la engine ai pe acolo sa citesti codurile...Multumesc lui MATCAT pentru ajutorul acordat ;)

#17 Bogdan_G

Bogdan_G
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:New Beetle
  • Motorizarea:2.0i

Posted 15.10.2008 @ 20:49

Mai Fritz vezi ca topicul este despre AUDI A4 2.0 FSI nu 1.9 TDi . Adica benzina nu dizal .

#18 Fritz

Fritz
  • Oraş:Bacău
  • Maşina:Audi A4 B6 8E
  • Model:AWX 96KW+ 2001
  • Motorizarea:1.9TDI 160 CP

Posted 15.10.2008 @ 22:21

Nu vad sa scrie undeva ca este vorba despre benzina...silkworm...a spus de motor de 2.0 ... si in semnatura apare cu un motor de 3.0 V6 TDI...asa ca nu cred ca am incurcat borcanele

Aruncati-va o privire si aici si o sa va lamuriti :P http://vwforum.vwfor...o...4380&st=120

Edited by Fritz, 15.10.2008 @ 22:24.


#19 bubu26

bubu26
  • Oraş:Sibiu
  • Maşina:Skoda
  • Model:Octavia ELEGANCE
  • Motorizarea:2.0 FSI

Posted 15.10.2008 @ 22:34

Si eu am aceeasi problema la 2.0 FSI. A aparut dupa ce am folosit benzina de 95 si nu a mai disparut de atunci.A trecut mai bine de un an. Nu iti face griji.Nu s-a agravat este o problema des intalnitala motoarele de 2000. Incearca sa ii cureti injectoarele, sa-i schimbi bujiile si sa ii verifici bobinele

Perfect de acord cu tine. Si la 30 de grade, asta vara cand o porneam, tot asa facea- tremura putin, intra pt cateva secunde shockul si apoi isi revenea. Consilierul de service m-a linistit de la inceput spunandu-mi ca intra socul automat la motorul 2.0 FSI, asa e facut el, insa nu se va strica nimic si nici probleme nu vor aparea din cauza asta.

#20 silkworm

silkworm
  • Oraş:Craiova
  • Maşina:Audi
  • Model:A6 Quattro 2006
  • Motorizarea:3.0 v6TDI 224CP

Posted 16.10.2008 @ 01:41

Nu vad sa scrie undeva ca este vorba despre benzina...silkworm...a spus de motor de 2.0 ... si in semnatura apare cu un motor de 3.0 V6 TDI...asa ca nu cred ca am incurcat borcanele

Motoarul e TDI intr-adevar, e vina mea ca n-am precizat in primul post.

Prin "valori negative" te refereai cumva la erorile care pot aparea in modulul "Engine"? Daca da, acolo nu am nici o eroare.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users