Jump to content


Photo

Led rosu pe portiera


  • Please log in to reply
121 replies to this topic

#101 Ionutd

Ionutd
  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2, 2007
  • Motorizarea:2.0 FSI 150 CP

Posted 01.10.2012 @ 11:07

Asta e ciudat ca plafoniera se aprinde si buzzer-ul functioneza.

#102 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 01.10.2012 @ 11:20

ai lipituri reci pe placa.

din telecomanda - daca ai pe cheie - se incuie ?

#103 borgjames

borgjames
  • Oraş:Blaj
  • Maşina:volkswagen
  • Model:golf iv 2003
  • Motorizarea:1.4 16v benzina

Posted 14.10.2012 @ 18:35

am un golf iv din 2003 ... varianta pacific

la mine stiu ca exista si alrma din fabrica...problema e in felul urmator...pana ieri imi functiona ledul perfect...

dar nu mai stiu exact ce am facut in interiorul masinii cu motorul oprit si cu butoanele de inchidere...iar apoi cand am incuiat usa pe exterior din telecomanda...nu a mai palpait ledul rosu...

stiu sigur ca ledul nu e ars pt ca daca sunt in exterior..si introduc cheia in usa (masina descuiata) si apas in acelasi timp pe buton de deschidere din telecomanda, acest led rosu palpaie o data si doar atat...

deci cumva am dezactivat sistemul antifurt...poate ma ajutati voi si stiti cum sa fac ledul asta sa mearga din nou (ca la simpla inchidere---nici din telecomanda si nici cu cheia---, nu mai palpaie)

mersi anticipat!

#104 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 14.10.2012 @ 19:03

daca apesi de doua ori pe inchis, o dezactivezi. La urmatorul incuiat normal - trebuie sa se activeze.

verifica sa nu ai switch defect sau lipituri reci la yale.

#105 borgjames

borgjames
  • Oraş:Blaj
  • Maşina:volkswagen
  • Model:golf iv 2003
  • Motorizarea:1.4 16v benzina

Posted 14.10.2012 @ 21:18

ideea-i ca nu a fost asa...la urmatoarele incuieri normale nu s-a aprins...dar asta seara cand am coborat la masina sa mai incerc tot felul de combinatii cu telecomanda si cu cheia....surpriza....palpaia ledul in toata splendoarea!!!

Florin, mersi pentru reply...totusi intrebarea ramane: nu exista posibilitatea sa activezi manual ledul adica tot asa din telecomanda?

#106 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 15.10.2012 @ 08:34

Nu - doar cand dezactivezi alarma - apesi de doua ori pe telecomanda - pe incuiat - si nu mai lumineaza.

in functie de defect, e posibil sa-l mai vezi luminand, din cand in cand.

#107 hremus

hremus
  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.9TDi AXR 74Kw

Posted 15.10.2012 @ 08:46

Cel mai probabil 99% lipituri reci intr-o broasca, dar mai exista si varinata unor probleme la portbagaj, si/sau capota. E bine sa faci o scanare sa vezi exact ce e.

#108 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 15.10.2012 @ 09:15

verifica sa nu ai switch defect sau lipituri reci la yale.


... cam asa ceva....

#109 borgjames

borgjames
  • Oraş:Blaj
  • Maşina:volkswagen
  • Model:golf iv 2003
  • Motorizarea:1.4 16v benzina

Posted 15.10.2012 @ 10:05

nu are nimic...am fost eu prea paranoia...mersi tuturor

#110 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 15.10.2012 @ 10:26

Parerea ta. Defectiunea a ramas acolo si o sa se manifeste iarasi.

#111 borgjames

borgjames
  • Oraş:Blaj
  • Maşina:volkswagen
  • Model:golf iv 2003
  • Motorizarea:1.4 16v benzina

Posted 15.10.2012 @ 10:31

nicio problema. daca se va manifesta intr-un fel sau altul, o sa merg la un service.

#112 marius1982.11

marius1982.11
  • Oraş:Timişoara
  • Maşina:Volkswagen
  • Model:Golf 4
  • Motorizarea:1.9 TDI 90+ ALH

Posted 15.10.2012 @ 10:52

parerea mea ca acolo o sa-ti recomande sa schimbi toata broasca, destul de scump.

#113 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 15.10.2012 @ 12:22

in functie de defect, e posibil sa-l mai vezi luminand, din cand in cand.


... si da, la service o sa+ti schimbe yala-700 lei una noua....

#114 borgjames

borgjames
  • Oraş:Blaj
  • Maşina:volkswagen
  • Model:golf iv 2003
  • Motorizarea:1.4 16v benzina

Posted 15.10.2012 @ 13:08

Prieteni, mergeti prea departe! :D masina mea inca functioneaza :P


l.e.: hai sa nu mai fim asa pesimisti!

Edited by borgjames, 15.10.2012 @ 13:08.


#115 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 15.10.2012 @ 13:10

Asa sa ne ajute bunelul....

#116 ag86adx

ag86adx
  • Oraş:Piteşti
  • Maşina:volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.6 FSI

Posted 27.10.2012 @ 18:15

sunt posesorul unui golf 4 de 3 luni si nu stiam daca am alarma. Acum am citit sfaturile voastre si au ajuns la concluzia ca am alarma. Am deschis usa simultan cu inchiderea usiilor din cheie si masina a inceput sa claxoneze si sa semnalizeze. Am incercat si sa ma incui in masina cu cheia si sa pornesc si asa nu a pornit alarma. cand suceam cheia in contat se stingea becul rosu de pe portiera

#117 misulikkk

misulikkk
  • Oraş:Baia Mare
  • Maşina:volkswagen
  • Model:GOLF 4 ALH
  • Motorizarea:1.9TDI 90CP

Posted 27.10.2012 @ 21:59

alarma oem se activeaza in circa 15 secunde, suna la deschidere capota si usa soferului ( celelalte la mine cel putin nu ma lasa sa le deschid din interior daca e armata masina ) , cand pui cheia in contact si se stinge becul se dezactiveaza alarma( citecte cheia imo-ul )

#118 F l o r i n

F l o r i n

    Membru Senior

  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Passat B6 2010, CBAB
  • Motorizarea:2.0TDI 140CP

Posted 29.10.2012 @ 09:46

nu are legatura cu immo.

cand ai apasat descuiat de pe telecomanda si ai deschis usa - automat, trebuie sa ai switch-ul functional - s-a dezactivat alarma.

#119 misulikkk

misulikkk
  • Oraş:Baia Mare
  • Maşina:volkswagen
  • Model:GOLF 4 ALH
  • Motorizarea:1.9TDI 90CP

Posted 29.10.2012 @ 10:07

el zice ca, daca te incui in masina ( o armezi ) si bagi cheia in contact cu ea armata si pornesti motorul, alarma nu suna, si eu am incercat, dar poate nu am asteptat cele 15 secunde sa se armeze

#120 ag86adx

ag86adx
  • Oraş:Piteşti
  • Maşina:volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.6 FSI

Posted 03.11.2012 @ 13:09

Azi este prima data cand imi face asta (dupa ce saptamana trecuta am descoperit ca am alarma). Veneam de la magazin masina era in parcare, aud o alarma ca a mea eram prea departe pentru a putea observa masina...pana sa ajung la masina sa opreste. Plec pana in oras cu masina, opresc, incui si dupa 30 de secunde incepe alarma, descui incui din nou, dupa 30 de sucunde aceasi problema, am incuiat masina cu alarma dezactivata.Ajung in parcare o incui stau 2 minute vad ca nu mai face si urc in casa. Dupa 5 minute ma suna un vecin, vezi ca ti-a pornit alarma la masina. Aveti idee de la ce poate fi?




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users