Jump to content


Photo

Porneste Si Dupa Aceea Se Opreste


  • Please log in to reply
30 replies to this topic

#1 Jony_Iuhas

Jony_Iuhas
  • Oraş:Beiuş
  • Maşina:VW
  • Model:Pasat
  • Motorizarea:1.9 TDI 130 CP

Posted 01.06.2007 @ 13:17

Am un audi a4 din 95 benzinar si problema care e, deci bag cheia in contact pornesc motoru si dupa cateva clipe se opreste singur motoru si se aprinde o chestie acolo langa turometru de culoare galbena avand simbolul unei masini si o cheie si tot palpaie. Si dupa aceea vreau sa pornesc din nou si iar aceasi chestie. Imi puteti spune si mie ce semnifica simbolul acela si ce e de facut :Driver: .

#2 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 01.06.2007 @ 13:40

nu iti recunoaste cheia !!!
masina cu cheia in chenar este semnul de immo
trebuie reprogramat cipul sau inlocuit sau immo sau bobina cititoare ....fa o diagnosticare , cum a aparut problema ?
completeaza locatia in profil

Edited by gokey, 01.06.2007 @ 13:46.


#3 cataaaa

cataaaa
  • Oraş:Bucureşti
  • Maşina:audi
  • Model:A4 2000
  • Motorizarea:1.9TDi 85KW

Posted 01.06.2007 @ 13:59

am patit si eu la fel. la scanare cu VAG COM s-a gasit o eroare ceva de immobilizer. tot asa mi a zis si mie:"nu ti recunoaste cheia". Eu am ignorat pb pt ca face foarte rar; o sg data la o luna/doua, si daca nu vrea la prima, la a doua o ia sigur.

:lol:

#4 Mad79

Mad79
  • Oraş:Braşov
  • Maşina:Audi
  • Model:A4 8E 2002
  • Motorizarea:1.8T 150CP

Posted 01.06.2007 @ 15:10

ai demontat brdu cumva?? ,imobilizatoru iti da eroare si nu iti mai recunoaste cheia daca l-ai dat jos.Vag-u te salveaza :lol:

ai demontat bordu cumva?? ,imobilizatoru iti da eroare si nu iti mai recunoaste cheia daca l-ai dat jos.Vag-u te salveaza :lol:

#5 Jony_Iuhas

Jony_Iuhas
  • Oraş:Beiuş
  • Maşina:VW
  • Model:Pasat
  • Motorizarea:1.9 TDI 130 CP

Posted 01.06.2007 @ 20:16

Ce este acela Vag? Deci este o problema de la cheie? E adevarat ca face chestia asta rar dar nu pot sa o rezolv de tot?

#6 ManiacuV6

ManiacuV6

    Membri Seniori

  • Oraş:Iaşi
  • Maşina:Audi
  • Model:80 B3 1990
  • Motorizarea:1.8S 90CP

Posted 01.06.2007 @ 20:20

DE UNDE ESTI ? COMPLETEAZA PROFILUL ALA :D

Dupa cum spui tu sigur e din imobilizator. LA tine ar trebui reprogramata cheia.

#7 Jony_Iuhas

Jony_Iuhas
  • Oraş:Beiuş
  • Maşina:VW
  • Model:Pasat
  • Motorizarea:1.9 TDI 130 CP

Posted 01.06.2007 @ 20:23

DE UNDE ESTI ? COMPLETEAZA PROFILUL ALA :D

Dupa cum spui tu sigur e din imobilizator. LA tine ar trebui reprogramata cheia.


Dar e o masina din 95 si cheia nu mi se pare sa aiba vreun fel de cip pentru ca mi se pare destul de simpla.

#8 ManiacuV6

ManiacuV6

    Membri Seniori

  • Oraş:Iaşi
  • Maşina:Audi
  • Model:80 B3 1990
  • Motorizarea:1.8S 90CP

Posted 01.06.2007 @ 20:26

Daca o desfaci vei observa un fel de "bec" care destul de fragil prins cu rasina . La inceput zici ca e ceva in plus in cheie insa e imobiliseru' :D.

Aceeasi INTREBARE : DE UNDE ESTI?

#9 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 01.06.2007 @ 21:15

are cu siguranta cip !!

#10 calin_bm

calin_bm
  • Oraş:Baia Mare
  • Maşina:Volkswagen
  • Model:Passat Variant 2002
  • Motorizarea:1,9 TDI 136CP

Posted 01.06.2007 @ 21:28

acel bec are legatura electrica cu circiutul cheii?sau fct. pe principiu electromagnetic?

#11 dio_by

dio_by
  • Oraş:Bistriţa
  • Model:golf/TDI

Posted 01.06.2007 @ 21:30

acel bec are legatura electrica cu circiutul cheii?sau fct. pe principiu electromagnetic?

din moment ce are immo e clar ca are cip in cheie. aceeasi problema o am si eu cand pun contactul mi se aprinde cheia respectiva si motorul nu porneste adica vrea sa porneste. cine stie cum pot sa o rezolv cu vag-ul ? toti pasii va rog. mentioez ca am si alarma si nustiu daca nu din cauza aia sa faca figuri.

#12 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 01.06.2007 @ 21:32

ce bec , ce circuit ?

#13 calin_bm

calin_bm
  • Oraş:Baia Mare
  • Maşina:Volkswagen
  • Model:Passat Variant 2002
  • Motorizarea:1,9 TDI 136CP

Posted 01.06.2007 @ 22:18

in unele chie este un fe de bec,de fapt e o bobina inchisa intr-un balon mic de sticla...

Attached Files


Edited by calin_bm, 01.06.2007 @ 22:20.


#14 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 02.06.2007 @ 07:22

asa arata un cip , vezi lincul ----

http://vwforum.vwfor...showtopic=25618

Edited by gokey, 02.06.2007 @ 07:23.


#15 invictus

invictus
  • Oraş:(necompletat)
  • Maşina:Audi
  • Model:A4 2003
  • Motorizarea:1.9 TDI 131CP

Posted 03.09.2007 @ 01:16

Aceeasi problema o am si eu la un Audi A4 B6. Prima data a aparut aceasta problema acum cateva zile si astazi s-a repetat...Cand pun contactul becul de la imobilizator ramane aprins. Astazi a trebuit sa pun contactul de 3 ori pana sa se stinga becul ( nu am mai pornit motorul pentru ca oricum se oprea imediat ). In manualul masinii am citit ca acest lucru poate sa apara atunci cand tin cheia aproape de cheia unei alte masini.
Ce trebuie sa fac pentru a scapa de problema asta? Va multumesc pentru eventuale raspunsuri la intrebare mea :)

#16 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 03.09.2007 @ 06:02

trebuie reprogramate cheile

#17 blueyed

blueyed
  • Oraş:Bucureşti
  • Maşina:Audi
  • Model:A4, B6
  • Motorizarea:1.9TDi-PD,131CP

Posted 03.09.2007 @ 12:21

Aceeasi problema la B5. Face atat de rar incat nu m-am obosit sa folosesc una din cheile de rezerva. Solutia ar fi totusi, cum spunea si gokey, reprogramarea cheii obraznice
LE: cheia ARE cip!

Edited by blueyed, 03.09.2007 @ 12:21.


#18 ssilvviu

ssilvviu
  • Oraş:(necompletat)
  • Maşina:Renault
  • Model:Laguna
  • Motorizarea:1.9 DCI, 120 CP

Posted 06.02.2009 @ 12:00

Am un coleg cu A4 diesel din 2005.
A uitat playerul pornit si a ramas fara baterie.
A schimbat bateria, dar acum porneste si dupa 2 secunde se opreste motorul.
Cu cheia de rezerva face la fel.
La un service i-au zis ca trebuie reprogramata cheia, dar de ce face figura cu ambele chei?

#19 gokey

gokey
  • Oraş:Timişoara
  • Maşina:ford
  • Model:mondeo 2001
  • Motorizarea:2.0 tddi 115cp

Posted 06.02.2009 @ 12:45

pentru ca imobilizarea a " uitat " ambele chei !!
din ce localitate este prietenul tau ??

Edited by gokey, 06.02.2009 @ 12:46.


#20 ssilvviu

ssilvviu
  • Oraş:(necompletat)
  • Maşina:Renault
  • Model:Laguna
  • Motorizarea:1.9 DCI, 120 CP

Posted 06.02.2009 @ 13:26

Roman, NT
Cum pot afla codul immo sa ii rescriu cheile?




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users