Jump to content


Photo

Probleme ambreaj


  • Please log in to reply
106 replies to this topic

#81 Cyrus4

Cyrus4
  • Oraş:Baia Mare
  • Maşina:Volkswagen
  • Model:Polo 1.4 96
  • Motorizarea:1.4

Posted 07.05.2010 @ 10:56

Buna,de vreo luna am primit un polo din 96 de la un prieten.cand sa o aduc in tara au inceput problemele.pe autostrada dupa vreo 400 km de mers la maxim 120 km/h a inceput sa se aprinda beculetul la ulei...de mers mergea normal doar beculetul era pornit.mai stateam 10 15 minute cu ea,mai mergeam iar se aprindea si tot asa.am dat vina pe ulei ca nu era schimbat demult.dupa vreo 700 km de mers a inceput sa dea rateuri serioase in toba. foarte rare dar si foarte puternice.si beuletul de la ulei sa stins.am ajuns in tara.si am inceput sa schimb consumabilele,am verificat toba,nu e infundata,am schimbat bujii,am schimbat ulei,filtre.am dus-o la rar diacnostic motorul merge intrerupt.am uitat sa precizez cat era masina la prietenul meu,mergea intrerupt motorul cand era rece cand se incalzea nu mai erau probleme,ei la fel si acum cand o apuca da merge intrerupt,mai mult la panta dar si pe intins de depasit nu prea ma risc se intampla ca se leneveste dintr-o data.dar nu tot timpul.care ar putea fi problema?

#82 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 25.08.2010 @ 19:57

am si eu aceeasi problema la polo. ambreiajul tare si cu un scartait la apasare. am gresat cat am putut din articulatiile pedalei dar nu prea se vad diferente... stie cineva un medic bun in galati sa nu ma trezesc ca ma lsaca cand imi e lumea mai draga?



#83 yayo_crunk

yayo_crunk
  • Oraş:Târgu Mureş
  • Maşina:Volkswagen
  • Model:Polo
  • Motorizarea:1000

Posted 31.08.2010 @ 16:50

Buna tuturor,iarasi.Am o problema care nu stiu de unde apara si eu m-am gandit la mai multe:ambreiaj?Cutia?Ulei din cutia de viteze?
De ieri masina (Polo 2001,motor de 1000) face niste figuri:ieri dimineata-pana seara nu am putut cupla treapta 1 din cutia de viteze,deci imi intra dar numa din a 2-3incercare(dupa ce apasam de 2ori ambeajul),azi dimineata nu puteam sa bag in marsarier si a intaia,intaia la a 2-3a se poate baga dar in marsarier nu imi mai intra parca exista un perete acolo.Parca nici ambreajul nu mai e ca inainte,parca sa facut mai moale,nu stiu de-ce,si turatia parca cade mai repede cand incerc sa pornesc.Nu stiu de ar putea fii,daca stie cineva ceva va rog ajutati-ma.

#84 yayo_crunk

yayo_crunk
  • Oraş:Târgu Mureş
  • Maşina:Volkswagen
  • Model:Polo
  • Motorizarea:1000

Posted 01.09.2010 @ 20:52

azi am si rezolvat problema:cablu de la ambreiaj trebuia schimbat(180de ron original),manopera nu m-o costat din cauza socrului :-p care e mecanic.

#85 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 03.09.2010 @ 08:26

Eu tot nu am reusit sa scap de problema cu ambreiajul. Am schimbat cablul de ambreiaj, a ramas la fel de tare si acum parca se simte un harait in pedala. Orice sfat e binevenit!

#86 yayo_crunk

yayo_crunk
  • Oraş:Târgu Mureş
  • Maşina:Volkswagen
  • Model:Polo
  • Motorizarea:1000

Posted 03.09.2010 @ 21:02

ai pus original?ca si mie mi-o zis mecanicul ca cu o chinezarie nu o sa functioneze cum trebuie,o sa fie tare,sau se rupe dupa 6luni.

#87 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 04.09.2010 @ 05:42

Partea proasta e ca nu am cumparat eu cablul ci m am dus direct la service si mi au pus aia de care aveau pe stoc. Acum nu stiu exact de care e.

#88 yayo_crunk

yayo_crunk
  • Oraş:Târgu Mureş
  • Maşina:Volkswagen
  • Model:Polo
  • Motorizarea:1000

Posted 04.09.2010 @ 19:28

maine ma uit sa vad ce scrie pe el,eventual iti fac o poza.

#89 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 12.09.2010 @ 10:18

Am impresia ca la Polo cablul de ambreiaj este cam ca la Lupo.
Uitati aici am facut un tutorial despre cum se schimba, cum functioneaza si ce am observat referitor la diferenta intre un cablu de calitate si unul prost
http://vwforum.vwfor...showtopic=70475

#90 evlaviosu

evlaviosu
  • Oraş:Galaţi
  • Maşina:vw
  • Model:polo 6n
  • Motorizarea:1.3 54cp

Posted 12.09.2010 @ 12:12

Foarte bun tutorial facut de tine. Asa se pare ca e la fel cala polo. Am sa incerc sa il schimb si eu singur... sper sa reusesc.

#91 stealth

stealth
  • Oraş:Altul (nu în listă)
  • Maşina:Honda
  • Model:CivicType S
  • Motorizarea:1.8i-VTEC 140cp

Posted 13.09.2010 @ 12:46

Cum sta camasa cablului de ambreiaj (6n1, 1.4 8V) fixata in firewall(peterele despartitor dintre habitaclu si compartimentul motorului)?
Eu acolo am avut o problema grea ! pedala incepuse in timp sa ramana tot mai coborata si sa imi agate in marsarier si a1a din ce in ce mai des,aproape ca ajunsese singura la mocheta si mai avea o cursa de 3 cm,nu mai debraia complet.Intr-o dimineata nu am mai putut sa o bag in nicio viteza si atunci m-am apucat de ea.
M-am tot uitat si investigat pana cand,cu uriase eforturi am constatat ca unde se prinde caamasa in habitaclu exista o 'ureche' de tabla aflata pe firewall care se tot rupsese pana cand a devenit prea slaba si nu mai putea retine camasa pe pozitie. Practic, cand calcam pe pedala,ea tragea cablul cu totul si nu mai ramanea nicio deplasare pentru inima ca sa debraieze.
Singura solutie care mi-a trecut prin cap ,in fara de scoaterea completa a bordului afara din masina ca sa am acces sa sudez urechea rupra,un lucru pe care mai degraba as vinde masina decat sa-l fac, a fost sa cogectionez o siguranta in forma de U cu care sa fixez camasa de caroserie dar pe exterior, sub vasul de expansiune. Din fericire, ideea a fost geniala si mi-am rezolvat problema, singura nemultumire mi-a ramas ca acum pedala de ambreiaj sta un pic cam ridicata ,1-2cm mai sus fata de aia de frana si ca se cupleaza sus de tot,insa fara a patina. Imi placea la inceput de tot ca incepea sa cupleaza foarte aproape de podea,ceea ce imi usura mersul 'bara la bara',tineam calcaiul in podea si doar jucam frumos din talpa.Acuma ridic genunchiul pana in bord de fiecare data, dar sunt totusi multumit ca am scapat fara nicio cheltuiala, fara placi,discuri,cabluri rulmenti si cutii de viteze stricate. Mi-ar placea sa o mai cobor putin,dar cablul e din ala cu compensare automata,nu stiu cum as putea face asta.

#92 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 13.09.2010 @ 16:45

Pedala sta mai sus acum pt. ca prinderea ai facut-o mai in fata, spre motor, daca am inteles bine. Vezi ca acum este posibil sa nu mai ambreieze complet. Fa verificarea de la atasamentul 1 si daca se comporta ca acolo este ok (vezi si in tutorialul de mai sus). Din cablu nu prea ai ce face cu revenirea pedalei. Cred ca solutia ar fi construirea unei urechi din tabla pe care sa o introduci dinspre blocul motor (o sa incerc sa fac un desen orientativ), din al doilea atasament poate iti poti da seama cum vine urechea aia. Oricum vei ajunge la remedierea acestei probleme pt. ca chiar daca acum ambreiajul functioneaza ok deplasarea aia limiteaza plaja de actiune a autoreglorului si s-ar putea sa ajungi sa schimbi ambreiajul fara ca el sa aiba o uzura care sa necesite asa ceva.
Acum ai avut noroc sa remediezi problema pt. ca probabil nu ai switch la pedala, daca aveai, switch-ul respectiv nu ar fi dat voie sa se deplaseze pedala in sus si nu cred ca ar mai fi ambreiat complet.
De curiozitate: cand apesi pe pedala are o mica cursa libera unde nu actioneaza, sau cum apesi putin debraiaza?

Edited by lupo_bv, 13.09.2010 @ 16:46.


#93 stealth

stealth
  • Oraş:Altul (nu în listă)
  • Maşina:Honda
  • Model:CivicType S
  • Motorizarea:1.8i-VTEC 140cp

Posted 14.09.2010 @ 15:05

Salut!
Din fericire ambreiaza perfect, am facut testul cu frana de mana si cu franare cu piciorul stang in tr 1, rupe planetarele. Nu am niciun fel de joc sau neuniformitati in apasare si nu ambreiaza chiar cum ating pedala,dar as spune ca jocul e inexistent fara a exista riscul patinarii.
In al doilea PDF vad si eu cum arata normal suportul camasii de cablu,ei bine, ala s-a rupt la mine (dar de ce s-a rupt?!?!). Eu nu l-am putut vedea aproape deloc pe masina, mi-am dat seama de forma lui si de ruptura pe pipaite mai mult.
Ai dreptate, faptul ca am prins camasa cabului pe exteriorul firewallului,cu cc-a 1-2 cm mai in fata, imi face pedala sa stea mai ridicata acum.Dar deja m-am obisnuit, a trecut o saptamana, parca asa a fost masina dintotdeauna,omul se obisnuieste.
ce nu am inteles din ce ai scris este :"Oricum vei ajunge la remedierea acestei probleme pt. ca chiar daca acum ambreiajul functioneaza ok deplasarea aia limiteaza plaja de actiune a autoreglorului si s-ar putea sa ajungi sa schimbi ambreiajul fara ca el sa aiba o uzura care sa necesite asa ceva. "!Te rog mult, detaliaza-mi aici putin.
De fapt, autoreglarea cabului nu serveste pentru a compensa jocul furcii ambriajului si a=i mentine cursa , adica sa nu ambreieze nici prea 'sus' nici prea ' jos' ci pe "mijlocul cursei"?Sincer, preferam unul manual oricum, la care sa il pun eu cu precizie in functie de realitatile la fata locului.

#94 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 14.09.2010 @ 17:04

Din cate mi-am dat seama autoreglorul de fapt ajusteaza lungimea camasii cablului in functie de uzura placii de presiune.
Posted Image.
Pe masura ce placa se uzeaza elementul ala mobil lucreaza din ce in ce mai spre dreapta pana ajunge in capat. Mutand elementul de fixare din firewall mai spre stanga obligi elementul mobil sa lucreze din start mai spre capatul din dreapta........daca pedala ar ramane fixa (cum este la mine, switch-ul nu i-ar da voie sa se ridice mai sus).
Cum la tine s-a ridicat pedala probabil cu distanta egala cu distanta dintre firewall si opritor, inseamna ca nu se aplica ce am zis in postul precedent, se aplica numai la pedalele cu switch.
Scuze de inducere in eroare.

#95 stealth

stealth
  • Oraş:Altul (nu în listă)
  • Maşina:Honda
  • Model:CivicType S
  • Motorizarea:1.8i-VTEC 140cp

Posted 14.09.2010 @ 18:11

Excelente prezentarea literara si desenul, din el mi-am dat seama de principiul folosit in interiorul "galmei", ma tot intrebam ce mecanism contine,e asemanator cu compensatorul uzurii sabotilor de frana la vagoane, pe care le-am studiat mai demult. Intuitiv,dar foarte putin, ma gandeam si eu daca nu cumva modifica si influenteaza compensatorul de pe cablu faptul ca pozitia camasii e alta acum.
Nu cunosc varianta de pedala de care spui ,cea cu 'switch' sau opritor la pedala de ambreiaj;eu cand m-am apucat sa rezov problema asta am ajuns inevitabil la demontarea si scoaterea pedalei si a axului ca sa vad mai bine pe ce naiba sta prinsa camasa aia si pedala nu are niciun limitator de cursa in partea de 'sus'.
Ok, multumesc pentru discutie,sper sa nu afecteze cursa furcii sau a momentului cand se face ambreierea-debraierea.

#96 andrei ene

andrei ene
  • Oraş:Vaslui
  • Maşina:vw
  • Model:polo
  • Motorizarea:1.4

Posted 19.09.2010 @ 23:12

salutare
am o problema la schimbarea vitezelor, in masalier intra f greu si viteza 1.
din cate am inteles este ambriajul.
aveti idee ce trebuie schimbat si cat costa
polo1.4 75cp,din 2001

#97 SeanPaul

SeanPaul
  • Oraş:Zalău
  • Maşina:Volkswagen
  • Model:Polo 6n2
  • Motorizarea:1.0 53 CP

Posted 20.09.2010 @ 00:29

Placa de presiune, sau chit ambreiaj 300 euro :) :D

#98 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 20.09.2010 @ 00:31

Nu cunosc varianta de pedala de care spui ,cea cu 'switch' sau opritor la pedala de ambreiaj;eu cand m-am apucat sa rezov problema asta am ajuns inevitabil la demontarea si scoaterea pedalei si a axului ca sa vad mai bine pe ce naiba sta prinsa camasa aia si pedala nu are niciun limitator de cursa in partea de 'sus'.

Switch la pedala de ambreiaj au masinile cu tempomat (este un switch asemanator cu cel de la pedala de frana), a mea nu are tempomat dar se pare ca s-ar putea monta, numai ca nu am gasit schema de la ecu sa vad unde vin contactele pt. cruise control, este pe aria de lupo un topic in acest sens.

#99 lupo_bv

lupo_bv

    Moderator

  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Lupo 2003
  • Motorizarea:1.7 SDI, 60hp

Posted 20.09.2010 @ 00:52

salutare
am o problema la schimbarea vitezelor, in masalier intra f greu si viteza 1.
din cate am inteles este ambriajul.
aveti idee ce trebuie schimbat si cat costa
polo1.4 75cp,din 2001


Inainte sa schimbi ambreajul vezi sa nu ai vreo problema pe la timonerie. Numai vezi sa-si bage urechile acolo cineva priceput sa nu o deregleze mai rau.
Nu sunt excluse probleme de ambreiaj dar incepi cu ce-i mai ieftin.

#100 skepsis

skepsis
  • Oraş:Comarnic
  • Maşina:vokswagen
  • Model:polo 6n
  • Motorizarea:1.6 75CP

Posted 24.12.2011 @ 19:13

saluate eu am un polo din 98 1,6 benzinar 55 kw cod motor AEE si am aceeasi problema cu ambreiajul este tare
din cate am inteles ar avea ambreiaj hidraulic
are cineva idee care ar putea fi cauza?




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users