Jump to content


Photo

Touran


  • Please log in to reply
11 replies to this topic

#1 davos

davos
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Touran 2003 AVQ
  • Motorizarea:1.9tdi PD 100CP

Posted 29.11.2006 @ 19:21

Am avut o intimplare de zona crepusculare: dupa mai multe ore de stationat in zona Herastrau, pornesc si apare mesaj-bec pozitie fata stg defect.;ajung in aeroport, stau 10 min. apare -bec stop stg spate defect; plec, dupa 100 metrii mi se sting toate becurile din bord mai putin cele de pe minere, opresc, repornesc motorul mesaj-bec dreapta stop defect; la plecarea de pe loc iar se sting becurile din bord toate de nu vedeam nimic si merg asa pina acasa. Dimineata merg la masina hotarat sa merg la un service, pornesc, plec si totul perfect.A trecut o saptamina si totul perfect. Sa fi fost din cauza umezelii sau altceva ce...? :blink:

#2 Extreme

Extreme
  • Oraş:Bistriţa
  • Maşina:Volkswagen
  • Model:Touran/Passat
  • Motorizarea:1.9 TDi

Posted 29.11.2006 @ 19:32

A fost un contact imperfect. Eu patesc asa la un bec de la stopul dreapta spate, asta deoarece am schimbat becul si nu am gasit original. Deschide totusi capota si ar tebui sa fie niste fire in apropierea farurilor incearca sa le misti usor sa vezi daca nu e un contact imperfect. Si incearca pe cat posibil sa nu mai speli motorul cu presiune (daca il speli).



#3 davos

davos
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Touran 2003 AVQ
  • Motorizarea:1.9tdi PD 100CP

Posted 29.11.2006 @ 19:34

Nu am spalat niciodata motorul, ciudat e ca practic nu am intervenit cu nimic si si-a revenit.

#4 RaduMan

RaduMan
  • Oraş:(necompletat)
  • Maşina:Volkswagen
  • Model:Touran 2004 AVQ
  • Motorizarea:1.9 TDi 101CP

Posted 10.12.2006 @ 18:15

Si eu am patit ceva asemenator. Dupa ce am ingnorat problema de cateva ori, nu si-a mai revenit. Aveam 2 becuri arese (pozitie spate si fata dreapta). De unul din ele stiam. Martorl de bec ars din bord indica, dar l-am ignoorat.
La un moment dat nu mai ramanea bordul aprins.
Am facut o diagnoza si mi-au spus ca daca schimb becurile arse totul va fi ok (in momentul cand stergea erorile bordul se aprindea). Am schimbat becurile si acum e OK. Deci nu ignorati becurile arse. Am impresia ca ele dau semne ca se vor arde dinainte.

#5 kasius

kasius
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Touran 2004
  • Motorizarea: 1.9TDI 74kw

Posted 11.12.2006 @ 10:11

Ei nah ! Insemna ca si pe mine ma paste un bec ars in curind. Am pornit-o intr-o seara mai din scurt si mi s-a aprins ledul de bec ars. Am verificat la urmatoarea oprire si totul era ok. Si ledul se stinsese. Poate prind pe cineva sa se uite sa vada de erori stocate.

#6 davos

davos
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:Touran 2003 AVQ
  • Motorizarea:1.9tdi PD 100CP

Posted 14.12.2006 @ 19:59

Mai nou pe, bordcomputer, imi arata ca becul de pozitie stinga spate este defect si cu toate acestea ele functioneaza.Citeam undeva ca exista posibilitatea sa dea mesaj cu ceva timp inainte de a se intimpla propriuzis, dar personal nu cred.Mai vedem. ;)

#7 tazzz

tazzz
  • Oraş:Piatra Olt
  • Maşina:vw
  • Model:3B 2005
  • Motorizarea:96KW - AVF

Posted 22.12.2006 @ 12:36

la tester cu voi :icon_santa: ...

#8 d-rive

d-rive
  • Oraş:Galaţi
  • Maşina:ex. SKODA
  • Model:Octavia2
  • Motorizarea:2.0 TDI, 140cp

Posted 22.12.2006 @ 13:18

Citeam undeva ca exista posibilitatea sa dea mesaj cu ceva timp inainte de a se intimpla propriuzis, dar personal nu cred.Mai vedem. ;)

Adica? :) personal nici eu nu cred :) :icon_santa:

#9 RaduMan

RaduMan
  • Oraş:(necompletat)
  • Maşina:Volkswagen
  • Model:Touran 2004 AVQ
  • Motorizarea:1.9 TDi 101CP

Posted 10.01.2007 @ 19:01

Daca BC-ul vede rezistenta in circuitul de iluminare si vede variatii, posibil sa "simta" mai devreme de a se arde becul respectiv.
Tine acum si de contacte. Si de cum speli masina. La mine, de cate ori o spal, e cate un bec care face probleme, mai ales la stopuri, dar vad ca unul care vreo 3 zile nu a mers si-a revenit.

#10 Smithbloggeru

Smithbloggeru
  • Oraş:Mioveni
  • Maşina:Volkswagen
  • Model:Touran
  • Motorizarea:1.9 TDI 105 CP

Posted 29.01.2011 @ 19:13

Ajutati-ma si pe mine va rog. (Scuze ca am postat aici dar nu pto face topic nou)

De ceva vreme , de cate ori spal masina are probleme la pornire. Nu vrea deloc pana nu ii desfac bornele de cateva ori . A patit cineva asta si stie cum se poate remedia? Sa fie de la senzori ceva sau cabluri neizolate bine?

#11 aryes13

aryes13

    Moderator Senior

  • Oraş:Constanţa
  • Maşina:Passat
  • Model:B6 Variant
  • Motorizarea:1.9 TDI 107 CP

Posted 29.01.2011 @ 19:55

Sa fie de la senzori ceva sau cabluri neizolate bine?


Tu vrei pareri sau un raspuns exact asupra defectului?
Fa-i o scanare si iti spune singura unde e problema. :D

#12 Smithbloggeru

Smithbloggeru
  • Oraş:Mioveni
  • Maşina:Volkswagen
  • Model:Touran
  • Motorizarea:1.9 TDI 105 CP

Posted 29.01.2011 @ 20:17

Am pus-o pe tester. Si nu imi arata nimic . Vroiam sa stiu daca a patit cineva asta , sa stiu la ce sa ma astept.

As vrea un raspuns clar bineinteles daca il detineti




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users