Jump to content


Photo

Bloc lumini - probleme


  • Please log in to reply
115 replies to this topic

#61 Ionutd

Ionutd
  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2, 2007
  • Motorizarea:2.0 FSI 150 CP

Posted 02.06.2008 @ 12:11

problema cred ca provine de la maneta de semnalizare deoarece ieri am observat ca se aprinde si pozitia pe stanga fata; daca ii fac un test cu vag-com iese ceva la iveala oare?

#62 hbogdan

hbogdan

    Membru senior

  • Oraş:Constanţa
  • Maşina:Volkswagen
  • Model:Bora 2002 [AJM]
  • Motorizarea:1.9TDI 115CP

Posted 02.06.2008 @ 12:18

Putin probabil, dar incearca la un coleg. Daca se aprinde pozitia stanga fata, atunci s-ar aprinde si pe spate. Daca ar fi maneta, atunci daca ai pune contactul ar incepe sa semnalizeze. Pana la urma, buzzerul se aude cu cheia in contact sau ba?



#63 Ionutd

Ionutd
  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2, 2007
  • Motorizarea:2.0 FSI 150 CP

Posted 02.06.2008 @ 15:13

Intr-adevar de semnalizat nu semnalizeaza; iar buzzer-ul se aude si cu cheia in contact si fara.

#64 hremus

hremus
  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.9TDi AXR 74Kw

Posted 04.06.2008 @ 07:55

Este posibil sa fie asa cum zice al_bundy. Sa fie scurt in becul de stop de pe stanga. Cand apesi frana se alimenteaza (prin acel scurt) si circuitul de pozitie de pe stanga, si de aici si beep-uitul. Chestia cu cheia in contact sau nu poate sa fie de la o siguranta (10 parca). Verifica daca se porneste radio(daca ai pe cel din fabrica) cand pui contact .

#65 hbogdan

hbogdan

    Membru senior

  • Oraş:Constanţa
  • Maşina:Volkswagen
  • Model:Bora 2002 [AJM]
  • Motorizarea:1.9TDI 115CP

Posted 30.07.2008 @ 14:09

Te rog posteaza problema in aria Seat. Aici este G4 si Bora.

#66 nesfarsit

nesfarsit
  • Oraş:Buzău
  • Maşina:Volkswagen
  • Model:Golf IV 2003
  • Motorizarea:1,9 TDi 101CP

Posted 30.07.2008 @ 16:18

Va rog sa-mi dati si mie un sfat...
Sunt momente (nu extrem de des) cand..dupa folosirea luminilor de avarie...in mers normal..daca utilizez luminile de semnalizare (indiferent stga sau dreapta) nu-mi functioneaza! Dupa multe injuraturi..incercari..am constatat ca daca pornesc din nou avariile.. si le opresc... pe urma functioneaza semnalizarile. Dati-mi va rog un sfat..ma gandesc ca o fi vreun releu..dus..
Va multumesc.

#67 Marius

Marius

    Moderator

  • Oraş:Craiova
  • Maşina:VW
  • Model:1J5
  • Motorizarea:ATD

Posted 30.07.2008 @ 16:36

Schimba releul de semnalizare!
Si citeste topicul Semnalizare - probleme
Bafta!

#68 Ionutd

Ionutd
  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2, 2007
  • Motorizarea:2.0 FSI 150 CP

Posted 04.08.2008 @ 19:25

Salut; sunt nevoit sa scriu din nou pe acest topic; intai sa spun ca vechea mea problema s-a rezolvat prin schimbarea unui bec din stopul de frana stanga, (erau filamentele apropiate), iar a doua problema este urmatoare: acum cateva luni mi s-a ars un bec de la faza scurta si le-am inlocuit pe ambele cu 2 becuri NONAME, xenon blue (aveam de gand sa pun xenoane destul de repede si de aia nu am mai investit in becuri originale), iar astazi dupa un drum de la Neptun la Bucuresti (am apelat la o ruta ocolitoare cu multe denivelari) am observat ca s-au ars ambele becuri; Acum va intreb: am o problema cu instalatia electrica, sau sunt becurile de vina???

#69 C o s m i n

C o s m i n

    Moderator

  • Oraş:Altul (nu în listă)
  • Maşina:BMW
  • Model:E60
  • Motorizarea:o herghelie...

Posted 04.08.2008 @ 20:00

Nu mai pune asa ceva pe masina! :) Daca s-au ars ele, a fost din cauza ca erau slabe. Dar data viitoare s-ar putea sa arzi blocul de lumini sau si mai grav, oglinda farurilor.
Ai verificat, ai tensiune in soclurile becurilor?

#70 Ionutd

Ionutd
  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2, 2007
  • Motorizarea:2.0 FSI 150 CP

Posted 04.08.2008 @ 20:09

am pus unul din becurile vechi (ala bun :) ) si merge; in prostia mea nu m-am gandit ca pot face rau becurile respective, mai ales ca vroiam sa pun xenon (acum m-am hotarat, l-am comandat deja); eu ma gandeam ca in cel mai rau caz, or sa se arda mai repede (dar nu ambele deodata); deci tu spui ca e de la becuri; m-am lamurit, merci.

#71 crristian81

crristian81
  • Oraş:(necompletat)
  • Maşina:Volkswagen
  • Model:Golf 4 2001
  • Motorizarea:1.6 16V 105CP

Posted 15.09.2008 @ 14:23

Am facut o gafa si as vrea sa ma ajutati daca se poate. Duminica ma plictiseam.. si am zis sa rezolv o mica problema ce o aveam la lumini. Lampa stanga care lumineaza nr de inmatriculare nu se aprindea. Stiam de mult care e problema .. dar acum aveam timp si am zis ca hai sa o rezolv. Firele de alimentare erau rupte chiar din mufa .. si nu mai aveam nici macar o lita din ele de care sa apuc ca sa le prind de firele de alimentare. Am ciupit cu un cutit gatul acela din plastic ca sa castig vreo 3~4mm de fir . sa le pot prinde. Am lipit cu cositor 2 fire de vreo 5cm .. sa fie destul. Dupa ce am terminat toate astea .. si eram fericit ca am rez problema .. nu a mai ramas altceva de facut decat sa leg firele.. sa le izolez si sa prind lampa la loc in spoiler. Dar din pacate am gafat chiar cand am legat firele. Am facut din greseala scurt .. le-am atins intre ele .. a facut o mica scanteie.. si asta a fost tot. Dupa faza asta s-a oprit si celalalt. Greseala mea a mai fost ca am mesterit la becul acela cu pozitile pornite sad3.gif Am zis ca nu-i nimik.. ca s-a ars siguranta din panou o schimb si e rezolvata problema. Dar dupa ce am verificat siguranta cu ap de masura.. am constatat ca e buna. Am verificat becurile si sunt bune amandoua. Am pornit pozitia si nu mai exista tensiune in soclul celor 2 becuri. Oare ce poate sa fie?.. Poate sa-mi dea idei cineva care se pricepe? sau cineva care a patit la fel si a reusit sa rezolve problema. Sper sa ma puteti ajuta. :( :unsure:

#72 Al Bundy

Al Bundy

    Membru senior

  • Oraş:Bucureşti
  • Maşina:Skoda
  • Model:Octavia 2 FL MY09 DSG
  • Motorizarea:2.0TDI 170CP

Posted 15.09.2008 @ 14:35

Ce siguranta ai verificat? Nr 4? Siguranta nr 4 e pentru becurile de la numar.

Attached Files


Edited by al bundy, 15.09.2008 @ 14:36.


#73 Zhe_Fox

Zhe_Fox
  • Oraş:Bucureşti
  • Maşina:Audi
  • Model:A6
  • Motorizarea:3.0 TDI 221 CP

Posted 15.09.2008 @ 14:58

Am si eu o mica nelamurire...

Duminica, nu aveam ce face si m-am pus sa spal si eu masinutza si sa vad daca nu am nici o problema cu becurile (pitici pe creier :unsure:). Dupa ce am verificat eu becurile am ajuns la concluzia ca a veam un bec pe spate pozitie - ars. M-am dus cu becul la UNIX, din pacate nu aveau acelasi tip de bec (ma refer ca forma - becul original era lunguietz) am luat 2 becuri cu aceeasi conformitate tehnica 12 V 10 W parca, mici si rotunde si le-am schimbat pe amandoua. Sper sa nu fii facut vreo buseala :(, becurile functioneaza fara nici o problema.

Nelamurirea mea care este... Dupa ce am desfacut in spate grila de becuri de pe stopul dreapta, am observat ca nu am bec la ceata dreapta. Am soclu pentru bec, dar nu am bec. Bec am numai la ceata stanga. Intrebare, e normal asa? Pot sa-i pun eu un bec si la cel din dreapta?

Ce-i drept m-am tot uitat pe aici si n-am gasit si ziceam ca poate ma puteti ajuta cu un sfat.

Edited by Zhe_Fox, 15.09.2008 @ 14:59.


#74 cipsius

cipsius
  • Oraş:Cluj-Napoca
  • Maşina:VW
  • Model:G4 2003 Variant
  • Motorizarea:1.9 TDI AXR

Posted 15.09.2008 @ 15:05

@ Zhe_fox, cauta AICI si vei gasi tot ce vrei legat despre becurile de ceata pe partea dreapta.

:unsure: foloseste functia search din stanga jos pe thread si gasesti ce vrei.

#75 Zhe_Fox

Zhe_Fox
  • Oraş:Bucureşti
  • Maşina:Audi
  • Model:A6
  • Motorizarea:3.0 TDI 221 CP

Posted 15.09.2008 @ 15:47

Multumesc de ajutor :P Eu foloseam searchul de sus (cel cu rosu) si dupa ce am citit vreo 10-15 topic-uri sincer :-s am zis sa incerc si aici ... Multumesc inca odata... ;)


Nu mai da quote la postul anterior pentru ca este interzis de regulament!
Foloseste "add reply" sau "fast reply".
Multumesc!

aryes13

#76 hremus

hremus
  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.9TDi AXR 74Kw

Posted 15.09.2008 @ 16:42

In dr nu e firul tras. Uita-te la mufa si vezi ca lipseste un fir (ceata). Se poate trage de la stopul stang. Iti trebuie doar 2m de fir di un papuc pt mufa. Bafta!!

#77 aryes13

aryes13

    Moderator Senior

  • Oraş:Constanţa
  • Maşina:Passat
  • Model:B6 Variant
  • Motorizarea:1.9 TDI 107 CP

Posted 15.09.2008 @ 16:47

Eu foloseam searchul de sus (cel cu rosu)

:lol:
Il poti folosi in continuare si vei avea mai mult succes cu el DAR trebuie sa bifezi "Search titles only" si nu "Search entire post" asa cum este setat default.
Altfel iti afiseaza toate topicurile unde a fost folosit cuvantul respectiv si asa ajungi sa citesti ... degeaba. :lol:

#78 Zhe_Fox

Zhe_Fox
  • Oraş:Bucureşti
  • Maşina:Audi
  • Model:A6
  • Motorizarea:3.0 TDI 221 CP

Posted 15.09.2008 @ 17:03

:blink:

Is praf de oboseala ;) Multumesc la toti :D Nu-s nou cu forumurile, dar sincer abia mai tin ochii deschisi :) Mersi inca odata

#79 crristian81

crristian81
  • Oraş:(necompletat)
  • Maşina:Volkswagen
  • Model:Golf 4 2001
  • Motorizarea:1.6 16V 105CP

Posted 16.09.2008 @ 07:14

Ce siguranta ai verificat? Nr 4? Siguranta nr 4 e pentru becurile de la numar.


Mersi .. Am rezolvat. Am scos si siguranta nr 4 sa o verific care e chiar sub nr 3 ... si surpriza! .. era arsa. Pe tabelasul de pe capac .. imi arata la casuta cu nr-ul 4 un simbol ce seamana cu o carte si are semnul exclamarii pe ea si la nr-ul 3 este un beculet.. care scrie clar in cartea tehnica ca e simbolul pt luminile numarului. Nu inteleg de ce tabelul cu simbolurile si nr-ul fiecarei sigurante nu corespunde cu panoul ... Deci chiar e aiurea faza. Cand mi se mai arde ceva.. trebuie sa scot toate sigurantele sa le verific. Are cineva tot un tabelas din acela care arata pozitia corecta a sigurantelor?

#80 hremus

hremus
  • Oraş:Braşov
  • Maşina:Volkswagen
  • Model:Golf 4 2003
  • Motorizarea:1.9TDi AXR 74Kw

Posted 16.09.2008 @ 07:41

Sigur asta te va ajuta.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users