Jump to content


Photo

Pornire la Cald VW GOLF IV 1.4 16v AXP


  • Please log in to reply
17 replies to this topic

#1 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 10.03.2014 @ 12:03

Am decis sa deschis acest topic dupa ce am citit toate celelalte topic-uri de pe forum.

 

Am un golf 1.4 16v motor AXP benzina cu urmatoarea problema: NU PORNESTE LA CALD. Mai exact cum se manifesta:

 

        La rece porneste la sfert de cheie, electromotorul invarte ca elicopterul. Fac vreo 20 de KM, o opresc incerc sa pornesc din nou electromotorul invarte anemic (da motorul peste o data la 2-3 sec ) si nu porneste; cateo data nici nu il invarte, aud cum cupleaza bendix-ul dar nu il invarte sau il da o data peste cap si atat.. Bordul nu mi se reseteaza... La rece ( a doua zi ) porneste brici ( nu cont cat de rece sau cald ii afara ). Am efectuat urmatoarele verificari:

 

 - demontat electromotorul si dus la electricia, curatat mi-a spus ca totul este oki. L-am montat inapoi pornit, parcurs cativa KM, incercat sa repornesc...si la fel..invartea anemic. Am masurat incarcare, este oki ( 14.4 V cu toti consumatori porniti). Masurat bateria in momentul in care nu invartea anemic si nu pornea ai tensiunea scadea la la 8-8.5; cand porneste la rece scade pana pe la 10 V, ceea ce e normal. Schimbat bateria cu alta de pe cealalta masina lu' nevastamea ( o skoda fabia 1.4) cu bateria aceea acelas siptom. ( am pus bateria de pe golf pe fabia a pornit la spert de cheie)...deci EXCLUS Bateria.

 

 - alimentat electromotorul pe direct...si A MERS !!! am invartit motorul ..pana a facut si presiune de ulei cred :). Curatat toate contactele, iar dupa aceasta faza ...surpriza... a mers 2 fara probleme prin oras pe distante scurte. Am facut ieri un drum de 20 KM am oprit-o, dupa 2 min am vrut sa o pornesc iar ...si iar acelas siptom...dadea motirul peste cap o data si atat.....am last-o 10 min, dat dat iar la cheie si a pornit la sfert de cheie. 

 

   Dupa schimbul intre baterii cu skoda a doua zi ...nu mai pornea nici la rece ( prima oara cand mi s-a intamplat )...a doua zi a pornit !...

Concluzia : la rece porneste 95% din cazuri, o singura data nu mi-a pornit la rece ( atunci am curatat contactele).La cald nu mai porneste..adica invarte motorul anemic ( il da peste cap) da parca nu are forta. Simptomul apare dupa ce se incalzeste motorul. Am patit si cand ii cald sa porneasca in sensul ca : dadea de 2 ori motorul peste cap asa anemic iar apoi il invartea oki si pornea.... 

 

Daca as stii sigur ca este electromotrul...il schimb, dar nu vreau sa dau banii degeaba pe el ca ii destul de scump . Singurul lucru care l-as putea suspecta e solenoidul de la electromotor.

 

daca care dintre voi ati patit acelasi simptom sau aveti vreo parere ( poate se nimereste un electrician bun sa citeasca acest topic ) va rog impartasiti-mi-o ca eu am ramas in pana de idei !

 

Va multumesc


Edited by ioane23, 10.03.2014 @ 12:09.


#2 dragos124

dragos124
  • Oraş:Giurgiu
  • Maşina:Volkswagen
  • Model:Golf4
  • Motorizarea:1.4 16v

Posted 10.03.2014 @ 13:58

O scanare cu vag-com ai incercat ? 





#3 MRC

MRC

    Membru Level 2

  • Oraş:Iaşi
  • Maşina:Vw
  • Model:Golf MK4 '01
  • Motorizarea:TDI 90+

Posted 10.03.2014 @ 14:09

Eu m-as uita din nou la electromotor, mai exact la perii (carbuni). 



#4 papay

papay
  • Oraş:Arad
  • Maşina:VW
  • Model:Golf 4 2001
  • Motorizarea:1,9 tdi 130cp

Posted 10.03.2014 @ 20:25

uita-te la bucsele de la electromotor



#5 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 10.03.2014 @ 20:45

Dragos124: nu am incercat scanare cu vag-comul...si daca ma duc la scanare...si cred ca ar trebui aa ma duc cand are simptomul..
MRC: electromotorul a fost verificat, inclusv periile + curatat
papay: care bucse mai exact?...am inteles ca este una in cutie si ii spune bucse arbore demaror ?...corecteaza-ma daca gresesc

#6 gctinvalentin

gctinvalentin
  • Oraş:Bucureşti
  • Maşina:Volkswagen
  • Model:cu doua picioare
  • Motorizarea:1 cal si o iapa

Posted 10.03.2014 @ 21:09

daca zici ca abia invarte cand masina este calda,asta dupa ce ai eliminat electromotorul din ecuatie,cred ca starterul/solenoidul iti face figuri



#7 Planetara

Planetara
  • Oraş:Buzău
  • Maşina:Volkswagen
  • Model:Passat 2002
  • Motorizarea:1.9 TDI AVB

Posted 10.03.2014 @ 21:12

Am avut aproximativ acelasi simptom la un passat 2002 AVB. La mine se manifesta mult mai rar. LA rece pornea normal, in schimb, la cald, cam de 5-6 ori pe an refuza sa invarta(nu invartea nici macar anemic) Am schimbat pe rand partea electrica a contactului, periile si alte componente ale electromotorului si a ramas solenoidul. Dupa schimbarea acestuia nu a mai facut. A costat 60 de lei si merita sa il schimbi. Bafta



#8 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 10.03.2014 @ 21:22

Mersi de raspuns, solenoidul ii urmatorul pe lista :). Astept si alte pareri.

#9 ovidiu_1984c

ovidiu_1984c
  • Oraş:Dorohoi
  • Maşina:Vw
  • Model:Passat-CBAB 2011
  • Motorizarea:1968 TDI 140CP

Posted 10.03.2014 @ 22:10

Salut domnu. In legatura cu pornirea greoaie (sau deloc) la cald am avut aceeasi experienta cu o Vectra B din 2001, motor 1600 cm3. am rezolvat problema numai dupa ce am scos EGR-ul (supapa) de pe masina si am curatat-o temeinic. Eu am tinut-o inmuiata in benzina vreo 2-3 ore, dupa cere i-am dat oleak si cu sparei WD40, am suflat-o bine cu aer si dupa imi pornea la sfert de cheie.

Iti recomand sa incerci si varianta asta, n-ai nik de pierdut. Astept raspuns. Bafta



#10 PaulG91

PaulG91
  • Oraş:Timişoara
  • Maşina:Volkswagen
  • Model:Golf 4
  • Motorizarea:1,6 AZD, 105CP

Posted 10.03.2014 @ 22:32

la mine chiar cand faceam probe sa cumpar masina a facut asa, si s-au rezolvat dupa schimbarea solenoidului 80 ron a fost piesa



#11 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 11.03.2014 @ 09:07

Astazi sau maine voi schimba Solenoidul si voi curata EGR-ul. Va voi tine la curent ! Va multumesc



#12 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 11.03.2014 @ 11:28

Am fost sa intreb de solenoid ...se pare ca ma modelul meu de electromotr ( Valeo ) nu se poate schimba solenoidul...sau mai exact nu exista ( dupa cod ) piese de schimb. ar trebui cica schimbat electromotorul ...&^^$& ma-sii! 



#13 alios

alios
  • Oraş:Piatra Neamţ
  • Maşina:Volkswagen
  • Model:Golf4|TransporterT5
  • Motorizarea:1.4.16v|2.5TDI

Posted 11.03.2014 @ 12:40

200 lei din dezmembrari in stare buna, cauta si rezolvi problema, il poti schimba singur :)

#14 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 11.03.2014 @ 13:31

cam asta ar fi solutia....ma plimb pe la dezmambrari sa vad ce gasesc



#15 alios

alios
  • Oraş:Piatra Neamţ
  • Maşina:Volkswagen
  • Model:Golf4|TransporterT5
  • Motorizarea:1.4.16v|2.5TDI

Posted 11.03.2014 @ 14:31

cauti unul sa nu fie uzat, il desfaci, il cureti bine cu spray de contact, il ungi la capete, vezi sa nu aiba jocuri, il asamblezi, ii pui 12v si il invarti de 2-3 ori, ca sa-i pui ulei sau spray cu vaselina pe bendix, si ai rezolvat problema pe o perioada buna de timp

#16 Ebi

Ebi
  • Oraş:Timişoara
  • Maşina:Seat
  • Model:Leon 2001
  • Motorizarea:1,4 16V 75CP

Posted 11.03.2014 @ 15:06

Sper ca ai verificat firul de masa care pleaca de la baterie sa fie ferm prins.



#17 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 11.03.2014 @ 20:24

Am verificat, curatat iar dupa asta fenomenul s-a mai rarit dar tot la fel face

#18 ioane23

ioane23
  • Oraş:Oradea
  • Maşina:Volkswagen
  • Model:Golf 4 2002
  • Motorizarea:1.4 16V AXP

Posted 10.04.2014 @ 08:59

Am mai facut urmatoare verificari exact cand a aparut simptomul:
Cand invartea anemic am alimentat electromotorul pe direct( cum unfirm de pe baterie direct pe comanda)...la fel facea, invartea anemic, de abia il dadea peste cap...beendixul cupla.
Problema s-a rezolvat inlocuind electromotorul cu unul din dezmembrari cost 180 RON.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users